<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>El mito de la Colombia no racista (I) - Semanario Voz</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://semanariovoz.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="http://semanariovoz.com/wp-content/uploads/2017/03/favi.png">
	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://semanariovoz.com/el-mito-de-la-colombia-no-racista-i/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="El mito de la Colombia no racista (I) - Semanario Voz" />
	<meta property="og:description" content="Los ataques a Francia Márquez son una manifestación de los distintos modos de opresión y también de resistencia. Aunque hay otras dos mujeres afrodescendientes en la competencia vicepresidencial, los ataques se han dirigido contra la candidata del Pacto Histórico Leandra Becerra El racismo como estructura y sistema de dominación, está muy lejos de ser un [&hellip;]" />
	<meta property="og:url" content="https://semanariovoz.com/el-mito-de-la-colombia-no-racista-i/" />
	<meta property="og:site_name" content="Semanario Voz" />
	<meta property="article:published_time" content="2022-04-10T18:00:54+00:00" />
	<meta property="article:modified_time" content="2022-04-07T21:03:45+00:00" />
	<meta property="og:image" content="https://semanariovoz.com/wp-content/uploads/2022/04/Mujeres-Afro.jpg" />
	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="480" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Semanario Voz">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="6 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://semanariovoz.com/#website","url":"https://semanariovoz.com/","name":"Semanario Voz","description":"Un Peri\u00f3dico para la Nueva Colombia","potentialAction":[{"@type":"SearchAction","target":"https://semanariovoz.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://semanariovoz.com/el-mito-de-la-colombia-no-racista-i/#primaryimage","inLanguage":"es","url":"https://semanariovoz.com/wp-content/uploads/2022/04/Mujeres-Afro.jpg","contentUrl":"https://semanariovoz.com/wp-content/uploads/2022/04/Mujeres-Afro.jpg","width":740,"height":480,"caption":"El racismo opera a trav\u00e9s de m\u00faltiples din\u00e1micas, desde econ\u00f3micas, pol\u00edticas, sociales, culturales, est\u00e9ticas, entre otras, que se expandieron y se siguen reproduciendo. Foto archivo"},{"@type":"WebPage","@id":"https://semanariovoz.com/el-mito-de-la-colombia-no-racista-i/#webpage","url":"https://semanariovoz.com/el-mito-de-la-colombia-no-racista-i/","name":"El mito de la Colombia no racista (I) - Semanario Voz","isPartOf":{"@id":"https://semanariovoz.com/#website"},"primaryImageOfPage":{"@id":"https://semanariovoz.com/el-mito-de-la-colombia-no-racista-i/#primaryimage"},"datePublished":"2022-04-10T18:00:54+00:00","dateModified":"2022-04-07T21:03:45+00:00","author":{"@id":"https://semanariovoz.com/#/schema/person/4b20b6d7f70191080b45861ef70f992f"},"breadcrumb":{"@id":"https://semanariovoz.com/el-mito-de-la-colombia-no-racista-i/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://semanariovoz.com/el-mito-de-la-colombia-no-racista-i/"]}]},{"@type":"BreadcrumbList","@id":"https://semanariovoz.com/el-mito-de-la-colombia-no-racista-i/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://semanariovoz.com/","url":"https://semanariovoz.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://semanariovoz.com/el-mito-de-la-colombia-no-racista-i/","url":"https://semanariovoz.com/el-mito-de-la-colombia-no-racista-i/","name":"El mito de la Colombia no racista (I)"}}]},{"@type":"Person","@id":"https://semanariovoz.com/#/schema/person/4b20b6d7f70191080b45861ef70f992f","name":"Semanario Voz","image":{"@type":"ImageObject","@id":"https://semanariovoz.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/338ab4b5110df60f1809b5e7ddc3fef4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/338ab4b5110df60f1809b5e7ddc3fef4?s=96&d=mm&r=g","caption":"Semanario Voz"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Semanario Voz &raquo; Feed" href="https://semanariovoz.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/semanariovoz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://semanariovoz.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://semanariovoz.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://semanariovoz.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://semanariovoz.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://semanariovoz.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://semanariovoz.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://semanariovoz.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://semanariovoz.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://semanariovoz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://semanariovoz.com/wp-json/" /><link rel="alternate" type="application/json" href="https://semanariovoz.com/wp-json/wp/v2/posts/55779" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://semanariovoz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://semanariovoz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.6" />
<link rel='shortlink' href='https://semanariovoz.com/?p=55779' />
<link rel="alternate" type="application/json+oembed" href="https://semanariovoz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsemanariovoz.com%2Fel-mito-de-la-colombia-no-racista-i%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://semanariovoz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsemanariovoz.com%2Fel-mito-de-la-colombia-no-racista-i%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"79ab9ba839","wpRestUrl":"https:\/\/semanariovoz.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/semanariovoz.com\/wp-admin\/","wpRestNonce":"79ab9ba839","wpRestUrl":"https:\/\/semanariovoz.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://semanariovoz.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://semanariovoz.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://semanariovoz.com/category/nacional/",
                    "name": "País"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://semanariovoz.com/category/nacional/actualidad/",
                    "name": "Actualidad"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://semanariovoz.com/el-mito-de-la-colombia-no-racista-i/",
                    "name": "El mito de la Colombia no racista (I)"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #dd3333;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd3333;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-55779 single-format-standard td-standard-pack el-mito-de-la-colombia-no-racista-i global-block-template-1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/semanariovoz/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/semanariovoz/" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/semanariovoz/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@semanariovoz.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SemanarioVOZ" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEofxMGQPoC39jZegbYMokQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-portada-container"><ul id="menu-portada" class="td-mobile-main-menu"><li id="menu-item-31722" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-31722"><a href="https://semanariovoz.com/category/portada/">Portada</a></li>
<li id="menu-item-31778" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-31778"><a href="https://semanariovoz.com/category/nacional/">País<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-31785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31785"><a href="https://semanariovoz.com/category/nacional/paz/">Paz</a></li>
	<li id="menu-item-31786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31786"><a href="https://semanariovoz.com/category/nacional/politica/">Política</a></li>
	<li id="menu-item-31780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31780"><a href="https://semanariovoz.com/category/nacional/bogota-2/">Bogotá</a></li>
	<li id="menu-item-31787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31787"><a href="https://semanariovoz.com/category/nacional/regional/">Territorios</a></li>
	<li id="menu-item-31779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31779"><a href="https://semanariovoz.com/category/nacional/agraria/">Campo</a></li>
	<li id="menu-item-31783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31783"><a href="https://semanariovoz.com/category/nacional/laboral/">Laboral</a></li>
	<li id="menu-item-31781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31781"><a href="https://semanariovoz.com/category/nacional/derechos-humanos-2/">Derechos humanos</a></li>
	<li id="menu-item-31784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31784"><a href="https://semanariovoz.com/category/nacional/mujeres-nacional/">Mujeres</a></li>
	<li id="menu-item-31782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31782"><a href="https://semanariovoz.com/category/nacional/hola-juventud/">Juventud</a></li>
	<li id="menu-item-31788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31788"><a href="https://semanariovoz.com/category/vision/">Visión</a></li>
	<li id="menu-item-31793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31793"><a href="https://semanariovoz.com/category/economia-2/">Economía</a></li>
	<li id="menu-item-41717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41717"><a href="https://semanariovoz.com/category/nacional/ambiental/">Ambiental</a></li>
</ul>
</li>
<li id="menu-item-31724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31724"><a href="https://semanariovoz.com/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-31727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31727"><a href="https://semanariovoz.com/category/opinion/editorial/">Editorial</a></li>
	<li id="menu-item-31725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31725"><a href="https://semanariovoz.com/category/opinion/caricaturas/">Caricaturas</a></li>
	<li id="menu-item-31726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31726"><a href="https://semanariovoz.com/category/opinion/cartas/">Cartas</a></li>
</ul>
</li>
<li id="menu-item-31789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31789"><a href="https://semanariovoz.com/category/praxis/">Praxis<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-47015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47015"><a href="https://semanariovoz.com/category/praxis/90-anos-pcc/">90 años PCC</a></li>
	<li id="menu-item-31792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31792"><a href="https://semanariovoz.com/category/praxis/teoria-y-critica/">Teoría y crítica</a></li>
	<li id="menu-item-31791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31791"><a href="https://semanariovoz.com/category/praxis/revolucion-100-anos/">Revolución 100 años</a></li>
	<li id="menu-item-31790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31790"><a href="https://semanariovoz.com/category/praxis/editorial-teoria-praxis/">Editorial Teoría &amp; Praxis</a></li>
	<li id="menu-item-41715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41715"><a href="https://semanariovoz.com/category/praxis/bicentenario/">Bicentenario</a></li>
</ul>
</li>
<li id="menu-item-31794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31794"><a href="https://semanariovoz.com/category/internacionales/">Internacional</a></li>
<li id="menu-item-31795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31795"><a href="https://semanariovoz.com/category/vision/cultural/">Cultural<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-41718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41718"><a href="https://semanariovoz.com/category/vision/cultural/rock-al-parque/">Rock al Parque 2018</a></li>
	<li id="menu-item-45595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45595"><a href="https://semanariovoz.com/category/vision/cultural/rock-al-parque-2019/">Rock al Parque 2019</a></li>
</ul>
</li>
<li id="menu-item-31796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31796"><a href="https://semanariovoz.com/category/vision/deportes/">Deportes</a></li>
<li id="menu-item-31798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31798"><a href="https://semanariovoz.com/category/retrovoz/">RetroVOZ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50354"><a href="https://semanariovoz.com/category/retrovoz/cric-50-anos/">CRIC 50 años</a></li>
	<li id="menu-item-42885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42885"><a href="https://semanariovoz.com/category/retrovoz/edicion-3000/">Edición 3000</a></li>
	<li id="menu-item-31800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31800"><a href="https://semanariovoz.com/category/retrovoz/articulos-historicos/">Artículos históricos</a></li>
</ul>
</li>
<li id="menu-item-31802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31802"><a href="https://semanariovoz.com/category/nueva-colombia/">Nueva Colombia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-31803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31803"><a href="https://semanariovoz.com/category/nueva-colombia/entrevista-de-la-semana/">Entrevista de la semana</a></li>
	<li id="menu-item-31804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31804"><a href="https://semanariovoz.com/category/nueva-colombia/tema-de-la-semana/">Tema de la semana</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://semanariovoz.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                domingo, abril 10, 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-32120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-32120"><a href="https://login.infomaniak.com/loginWebmail?lang=es">Webmail</a></li>
<li id="menu-item-31729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home td-menu-item td-normal-menu menu-item-31729"><a href="https://semanariovoz.com/">Inicio</a></li>
<li id="menu-item-31730" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31730"><a href="https://semanariovoz.com/sample-page/">Quiénes somos</a></li>
<li id="menu-item-31818" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31818"><a href="http://pacocol.org">El PCC</a></li>
<li id="menu-item-31731" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31731"><a href="https://semanariovoz.com/sample-page/comuniquese-con-voz/">Contacto</a></li>
<li id="menu-item-45651" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45651"><a target="_blank" rel="noopener" href="https://tienda.semanariovoz.com/">Suscríbete</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/semanariovoz/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/semanariovoz/" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/semanariovoz/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@semanariovoz.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SemanarioVOZ" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEofxMGQPoC39jZegbYMokQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://semanariovoz.com/">
                <img src="http://semanariovoz.com/wp-content/uploads/2017/03/default-logo.png" alt=""/>
                <span class="td-visual-hidden">Semanario Voz</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_aa6 td_block_template_1">
<style>
/* custom css */
.tdi_1_aa6.td-a-rec{
					text-align: center;
				}.tdi_1_aa6 .td-element-style{
					z-index: -1;
				}.tdi_1_aa6.td-a-rec-img{
				    text-align: left;
				}.tdi_1_aa6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_aa6.td-a-rec-img {
				        text-align: center;
				    }
                }
</style> <!-- Inicio. radio hosting USAstreams.com html5 player -->
<!-- Licencia: GRATIS-XDF4543ERF -->
<iframe name="contenedorPlayer" class="cuadroBordeado" allow="autoplay" width="450px" height="110px" marginwidth=0 marginheight=0 hspace=0 vspace=0 frameborder=0 scrolling=no src="https://cp.usastreams.com/html5-player-barra-responsive.aspx?stream=http://stream.zeno.fm/hn61akk9up8uv&fondo=05&formato=mp3&color=3&titulo=2&autoStart=0&vol=8&nombre=BolcheRadio&botonPlay=1&imagen=https://vozdigital.semanariovoz.com/wp-content/uploads/2021/06/player3.png"></iframe>
<!-- En players responsive puede modificar el weight a sus necesidades, Por favor no modifique el resto del codigo para poder seguir ofreciendo este servicio gratis  -->
<!-- Fin. USAstreams.com html5 player --></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://semanariovoz.com/">
			<img src="http://semanariovoz.com/wp-content/uploads/2017/03/blanco-y-rojo-logo.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://semanariovoz.com/">
			<img src="http://semanariovoz.com/wp-content/uploads/2017/03/default-logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-portada-container"><ul id="menu-portada-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-31722"><a href="https://semanariovoz.com/category/portada/">Portada</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_66b td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_2_66b" ><script>var block_tdi_2_66b = new tdBlock();
block_tdi_2_66b.id = "tdi_2_66b";
block_tdi_2_66b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"90","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_66b","tdc_css_class":"tdi_2_66b","tdc_css_class_style":"tdi_2_66b_rand_style"}';
block_tdi_2_66b.td_column_number = "3";
block_tdi_2_66b.block_type = "td_block_mega_menu";
block_tdi_2_66b.post_count = "5";
block_tdi_2_66b.found_posts = "4762";
block_tdi_2_66b.header_color = "";
block_tdi_2_66b.ajax_pagination_infinite_stop = "";
block_tdi_2_66b.max_num_pages = "953";
tdBlocksArray.push(block_tdi_2_66b);
</script><div id=tdi_2_66b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://semanariovoz.com/el-mito-de-la-colombia-no-racista-i/" rel="bookmark" class="td-image-wrap " title="El mito de la Colombia no racista (I)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El mito de la Colombia no racista (I)" data-type="image_tag" data-img-url="https://semanariovoz.com/wp-content/uploads/2022/04/Mujeres-Afro-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://semanariovoz.com/el-mito-de-la-colombia-no-racista-i/" rel="bookmark" title="El mito de la Colombia no racista (I)">El mito de la Colombia no racista (I)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://semanariovoz.com/otra-discusion-que-abre-petro-i/" rel="bookmark" class="td-image-wrap " title="Otra discusión que abre Petro (I)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Otra discusión que abre Petro (I)" data-type="image_tag" data-img-url="https://semanariovoz.com/wp-content/uploads/2022/04/Protesta-por-Dylan-Cruz-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://semanariovoz.com/otra-discusion-que-abre-petro-i/" rel="bookmark" title="Otra discusión que abre Petro (I)">Otra discusión que abre Petro (I)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://semanariovoz.com/putin-y-europa-perdieron-la-guerra-2/" rel="bookmark" class="td-image-wrap " title="Putin y Europa perdieron la guerra" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Putin y Europa perdieron la guerra" data-type="image_tag" data-img-url="https://semanariovoz.com/wp-content/uploads/2022/04/Militar-Ucrania-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://semanariovoz.com/putin-y-europa-perdieron-la-guerra-2/" rel="bookmark" title="Putin y Europa perdieron la guerra">Putin y Europa perdieron la guerra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://semanariovoz.com/la-universidad-popular-del-cesar-se-defiende/" rel="bookmark" class="td-image-wrap " title="La Universidad Popular del Cesar se defiende" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La Universidad Popular del Cesar se defiende" data-type="image_tag" data-img-url="https://semanariovoz.com/wp-content/uploads/2022/04/Paro-Estudiantil-UPC-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://semanariovoz.com/la-universidad-popular-del-cesar-se-defiende/" rel="bookmark" title="La Universidad Popular del Cesar se defiende">La Universidad Popular del Cesar se defiende</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://semanariovoz.com/colombia-potencia-mundial-de-la-vida/" rel="bookmark" class="td-image-wrap " title="Colombia, potencia mundial de la vida" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Colombia, potencia mundial de la vida" data-type="image_tag" data-img-url="https://semanariovoz.com/wp-content/uploads/2022/04/Mujeres-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://semanariovoz.com/colombia-potencia-mundial-de-la-vida/" rel="bookmark" title="Colombia, potencia mundial de la vida">Colombia, potencia mundial de la vida</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_66b" data-td_block_id="tdi_2_66b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_66b" data-td_block_id="tdi_2_66b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-31778"><a href="https://semanariovoz.com/category/nacional/">País</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31785"><a href="https://semanariovoz.com/category/nacional/paz/">Paz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31786"><a href="https://semanariovoz.com/category/nacional/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31780"><a href="https://semanariovoz.com/category/nacional/bogota-2/">Bogotá</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31787"><a href="https://semanariovoz.com/category/nacional/regional/">Territorios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31779"><a href="https://semanariovoz.com/category/nacional/agraria/">Campo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31783"><a href="https://semanariovoz.com/category/nacional/laboral/">Laboral</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31781"><a href="https://semanariovoz.com/category/nacional/derechos-humanos-2/">Derechos humanos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31784"><a href="https://semanariovoz.com/category/nacional/mujeres-nacional/">Mujeres</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31782"><a href="https://semanariovoz.com/category/nacional/hola-juventud/">Juventud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31788"><a href="https://semanariovoz.com/category/vision/">Visión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31793"><a href="https://semanariovoz.com/category/economia-2/">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41717"><a href="https://semanariovoz.com/category/nacional/ambiental/">Ambiental</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-31724"><a href="https://semanariovoz.com/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31727"><a href="https://semanariovoz.com/category/opinion/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31725"><a href="https://semanariovoz.com/category/opinion/caricaturas/">Caricaturas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31726"><a href="https://semanariovoz.com/category/opinion/cartas/">Cartas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-31789"><a href="https://semanariovoz.com/category/praxis/">Praxis</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47015"><a href="https://semanariovoz.com/category/praxis/90-anos-pcc/">90 años PCC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31792"><a href="https://semanariovoz.com/category/praxis/teoria-y-critica/">Teoría y crítica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31791"><a href="https://semanariovoz.com/category/praxis/revolucion-100-anos/">Revolución 100 años</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31790"><a href="https://semanariovoz.com/category/praxis/editorial-teoria-praxis/">Editorial Teoría &amp; Praxis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41715"><a href="https://semanariovoz.com/category/praxis/bicentenario/">Bicentenario</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31794"><a href="https://semanariovoz.com/category/internacionales/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-31795"><a href="https://semanariovoz.com/category/vision/cultural/">Cultural</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41718"><a href="https://semanariovoz.com/category/vision/cultural/rock-al-parque/">Rock al Parque 2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45595"><a href="https://semanariovoz.com/category/vision/cultural/rock-al-parque-2019/">Rock al Parque 2019</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31796"><a href="https://semanariovoz.com/category/vision/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-31798"><a href="https://semanariovoz.com/category/retrovoz/">RetroVOZ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50354"><a href="https://semanariovoz.com/category/retrovoz/cric-50-anos/">CRIC 50 años</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42885"><a href="https://semanariovoz.com/category/retrovoz/edicion-3000/">Edición 3000</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31800"><a href="https://semanariovoz.com/category/retrovoz/articulos-historicos/">Artículos históricos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-31802"><a href="https://semanariovoz.com/category/nueva-colombia/">Nueva Colombia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31803"><a href="https://semanariovoz.com/category/nueva-colombia/entrevista-de-la-semana/">Entrevista de la semana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31804"><a href="https://semanariovoz.com/category/nueva-colombia/tema-de-la-semana/">Tema de la semana</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://semanariovoz.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://semanariovoz.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en País" class="entry-crumb" href="https://semanariovoz.com/category/nacional/">País</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Actualidad" class="entry-crumb" href="https://semanariovoz.com/category/nacional/actualidad/">Actualidad</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">El mito de la Colombia no racista (I)</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-55779" class="post-55779 post type-post status-publish format-standard has-post-thumbnail category-actualidad category-nacional category-portada tag-actualidad tag-afrodescendientes tag-discriminacion-racial tag-elecciones-presidenciales-2022 tag-francia-marquez-mina tag-gustavo-bolivar tag-gustavo-petro-urrego tag-marbelle tag-misoginia tag-mujeres tag-pacto-historico tag-racismo tag-violencia-politica" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://semanariovoz.com/category/nacional/">País</a></li><li class="entry-category"><a  href="https://semanariovoz.com/category/nacional/actualidad/">Actualidad</a></li><li class="entry-category"><a  href="https://semanariovoz.com/category/portada/">Portada</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">El mito de la Colombia no racista (I)</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://semanariovoz.com/author/vozdigital/">Semanario Voz</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-10T13:00:54-05:00" >10 abril, 2022</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://semanariovoz.com/el-mito-de-la-colombia-no-racista-i/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-55779">10</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsemanariovoz.com%2Fel-mito-de-la-colombia-no-racista-i%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+mito+de+la+Colombia+no+racista+%28I%29&url=https%3A%2F%2Fsemanariovoz.com%2Fel-mito-de-la-colombia-no-racista-i%2F&via=SemanarioVoz">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://semanariovoz.com/el-mito-de-la-colombia-no-racista-i/&amp;media=https://semanariovoz.com/wp-content/uploads/2022/04/Mujeres-Afro.jpg&description=El+mito+de+la+Colombia+no+racista+%28I%29">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=El+mito+de+la+Colombia+no+racista+%28I%29 %0A%0A https://semanariovoz.com/el-mito-de-la-colombia-no-racista-i/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://semanariovoz.com/wp-content/uploads/2022/04/Mujeres-Afro.jpg" data-caption="El racismo opera a través de múltiples dinámicas, desde económicas, políticas, sociales, culturales, estéticas, entre otras, que se expandieron y se siguen reproduciendo. Foto archivo"><img width="696" height="451" class="entry-thumb td-modal-image" src="https://semanariovoz.com/wp-content/uploads/2022/04/Mujeres-Afro-696x451.jpg" srcset="https://semanariovoz.com/wp-content/uploads/2022/04/Mujeres-Afro-696x451.jpg 696w, https://semanariovoz.com/wp-content/uploads/2022/04/Mujeres-Afro-300x195.jpg 300w, https://semanariovoz.com/wp-content/uploads/2022/04/Mujeres-Afro-648x420.jpg 648w, https://semanariovoz.com/wp-content/uploads/2022/04/Mujeres-Afro.jpg 740w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Mujeres Afro"/></a><figcaption class="wp-caption-text">El racismo opera a través de múltiples dinámicas, desde económicas, políticas, sociales, culturales, estéticas, entre otras, que se expandieron y se siguen reproduciendo. Foto archivo</figcaption></figure></div>
            <!-- content --><p><em>Los ataques a Francia Márquez son una manifestación de los distintos modos de opresión y también de resistencia. Aunque hay otras dos mujeres afrodescendientes en la competencia vicepresidencial, los ataques se han dirigido contra la candidata del Pacto Histórico</em></p>
<h3><strong>Leandra Becerra</strong></h3>
<p>El racismo como estructura y sistema de dominación, está muy lejos de ser un asunto de ignorancia o falta de educación, mucho menos de resentimiento o falta de amor propio. Todo lo contrario, el racismo opera a través de múltiples dinámicas, desde económicas, políticas, sociales, culturales, estéticas, entre otras, que se expandieron y se siguen reproduciendo como proceso brutal de sometimiento de un parte de la humanidad contra otra.</p>
<p>Una de las herencias malditas más marcadas de la colonia en nuestros territorios, es justamente el racismo, que a través de un sistema de castas, nos nombró y etiquetó, entre negros, indígenas, zambos y mulatos.</p>
<p><strong>Las fórmulas “afrodescendientes”</strong></p>
<p>La actual contienda electoral, ha traído consigo un sentimiento popular generalizado de esperanza, ante la posible llegada de Gustavo Petro a la Casa de Nariño, además de esto, se ha destacado el denominado fenómeno político electoral o hito histórico en la representatividad política de los afro en Colombia, que en esta ocasión ha tenido especial preponderancia ya que no es uno, ni dos, ni tres, sino cinco las candidaturas afro a la vicepresidencia de Colombia. Ellas y ellos son:</p>
<p>Luis Gilberto Murillo, chocoano de nacimiento, quien después de su corta aspiración a la presidencia de la República, tras su silenciosa salida de la Coalición Centro Esperanza, fue nombrado por Sergio Fajardo como su fórmula vicepresidencial. Murillo, es el candidato vicepresidencial más probo en cargos de la administración pública, pues no solo fue ministro de Ambiente durante el Gobierno de Juan Manuel Santos, sino que también, fue candidato a la Gobernación del Chocó, en una de esas ocasiones quedó electo, pero no por mucho tiempo al ser destituido casi un año después de la elección.</p>
<p>En otro lugar, no muy lejano del anterior, se encuentra Marelén Castillo<strong>, </strong>quien tras la renuncia de la nefasta Paola Ochoa como fórmula vicepresidencial de Rodolfo Hernández, ha llegado a integrar este dudoso proyecto político. Marelén, tiene una experiencia ligada a la academia, fue rectora de la Universidad Minuto de Dios y docente de doctorado en la Nova Southeastern University de Florida en Estados Unidos.</p>
<p>Ceferino Mosquera, abogado y líder comunal, se ha desempeñado como docente universitario, también fue concejal de Buenaventura y después de eso, un eterno candidato, pues fue candidato a la Alcaldía de Buenaventura, a la Cámara de Representantes, a la Asamblea del Valle del Cauca y al Senado por el Partido Alianza Verde. Él es quien acompaña en la carrera a la presidencia al muy cuestionado exgobernador de Antioquia, Luis Pérez.</p>
<p>El cristiano John Milton Rodríguez, intenta meterse en la pelea con Sandra de las Lajas Torres, ella, tumaqueña<strong>, </strong>fue consejera para Asuntos Afrocolombianos de la Alcaldía de Cali. Trabajó en asuntos étnicos en la Gobernación de Cundinamarca, Presidencia de la República y Alcaldía de Bogotá. También, fue secretaria de Cultura en Cali y exdirectora de Planeación de Valle del Cauca.</p>
<p>Finalmente, Francia Márquez, la fórmula vicepresidencial de Gustavo Petro, es abogada y defensora de los derechos humanos, nació en el Cauca y es de lejos, la más reconocida de las fórmulas vicepresidenciales. Tanto por su disruptiva incursión en la política electoral, que le otorgó la importante votación de 783.160 votos en la consulta interna del Pacto Histórico del pasado 13 de marzo, como por su accionar en defensa del territorio.</p>
<p>Es, además, la candidata que ha denunciado con fuerza el racismo estructural, la interseccionalidad en las opresiones que vive el pueblo negro, en especial las mujeres y la relación que hay entre el capitalismo y el racismo en la destrucción de la vida y la naturaleza.</p>
<p><strong>Entre hitos y mitos</strong></p>
<p>Ante tal hito de la política colombiana, algunos medios de comunicación, han nombrado la conformación de las fórmulas a la presidencia con personas afrodescendientes, como una posibilidad de reforzar la idea de una Colombia donde todos somos iguales, aunque diferentes, donde no somos racistas. Pero donde al tiempo lo discursivo va afirmando: “¿tal vez un poquito?”, pero no así, “porque negro ni el teléfono” y “negro tenía que ser”, pero a pesar de eso, “mi negro baila mucho”. y donde la búsqueda de un lugar en el cielo al lado de San Pedro, no son las buenas causas, ni el amar al prójimo, sino el “comer a una negra, ojalá bien grandota para que les pegue…”.</p>
<p>Fantásticamente, el racismo que se niegan a ver, ha salido a la pantalla grande y rompió el mito de la convivencia pacífica entre las etnias en una nación que se vanagloria del mestizaje, pero que sigue hablando de minorías.</p>
<p>Es decir, de la Colombia donde no hay racismo. Para algunas personas (no negras), el racismo se ha presentado ante sus ojos por primera vez, para otros es la exacerbación de lo que viven todos los días, también, la oportunidad de poner en la agenda púbica de nuevo una discusión fundamental y urgente: la abolición del racismo.</p>
<p><strong><em>Misogynoir </em></strong><strong>o la misoginia contra mujeres negras</strong></p>
<p>El caso de Francia Márquez, es una muestra de la bifurcación o encuentro de distintos modos de opresión y también de resistencia. Es la clara evidencia de la antinegritud. Si bien hay otras dos mujeres afrodescendientes en la competencia a la Casa de Nariño, el desprecio hacia las mujeres negras<a href="#_ftn1" name="_ftnref1">[1]</a>, ha sido reservado únicamente para ella.</p>
<p>Su fuerza y radicalidad, ha llevado a que se replique hasta la saciedad el ya conocido arquetipo de la mujer negra, donde se le encuentra como grosera, violenta e innecesariamente ruidosa. Francia no solo está siendo víctima del racismo sexista, sino que también, está siendo víctima de violencia política. Ante tales situaciones, la respuesta por parte del Pacto Histórico debería ser contundente.</p>
<p><strong>Símbolos e imaginarios sobre las personas negras</strong></p>
<p>Ya el académico antirracista Carlos Moore, nombraba que los prejuicios colectivos permiten y avalan la aparición de violencias y prácticas discriminatorias. Las creencias que dominan el imaginario social, determinan las preferencias estéticas, estableciendo criterios de lo que es atractivo y lo que es normal, de esa forma se legitiman todo tipo de violencias o de manera más clara “las prácticas discriminatorias automáticas que rigen el comercio interpersonal en lo cotidiano y que designan silenciosamente a aquellos que deben ser favorecidos a la hora de repartir los recursos” <a href="#_ftn1" name="_ftnref1">[1]</a></p>
<p>Por ejemplo, la “simianización” o comparación de personas negras con simios, esta forma de agresión racista que es producto de la “clasificación científica”<a href="#_ftn1" name="_ftnref1">[1]</a>, luego reproducida culturalmente por el cine, algo más que le debemos a Hollywood. Fue muy común hace algunos años en el fútbol europeo, donde en medio de los partidos, algunos hinchas, arrojaban bananos a la cancha para burlarse de jugadores negros, la mayoría de ellos provenientes de países africanos y latinoamericanos. En la política internacional, tampoco es una práctica novedosa, pero en Colombia, sí.</p>
<p>Aquí está eso que muchos se niegan a ver, un ejemplo de eso es Marbelle y Gustavo Bolívar, usando la agresión, queriendo según él causar el efecto contrario; la primera cree que sabe y el segundo, cree que entiende. De esto aún nos falta mucho por hablar.</p>
<p>Este artículo continuará…</p>
<p><a href="#_ftnref1" name="_ftn1">[1]</a> Sobre la Misogynoir: Moya Bailey, profesora asistente de culturas, sociedades y estudios globales y estudios de mujeres, género y sexualidad en la Northeastern University, acuñó el término misogynoir en 2008.</p>
<p><a href="#_ftnref1" name="_ftn1">[1]</a> Moore, Carlos (2011). “La humanidad contra si misma”.</p>
<p><a href="#_ftnref1" name="_ftn1">[1]</a> La clasificación “científica” de las razas propuesta por el zoólogo francés Baron Georges Cuvier, en Reino Animal, 1816.</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://semanariovoz.com/tag/actualidad/">Actualidad</a></li><li><a href="https://semanariovoz.com/tag/afrodescendientes/">afrodescendientes</a></li><li><a href="https://semanariovoz.com/tag/discriminacion-racial/">Discriminación racial</a></li><li><a href="https://semanariovoz.com/tag/elecciones-presidenciales-2022/">Elecciones presidenciales 2022</a></li><li><a href="https://semanariovoz.com/tag/francia-marquez-mina/">Francia Márquez Mina</a></li><li><a href="https://semanariovoz.com/tag/gustavo-bolivar/">Gustavo Bolívar</a></li><li><a href="https://semanariovoz.com/tag/gustavo-petro-urrego/">Gustavo Petro Urrego</a></li><li><a href="https://semanariovoz.com/tag/marbelle/">Marbelle</a></li><li><a href="https://semanariovoz.com/tag/misoginia/">Misoginia</a></li><li><a href="https://semanariovoz.com/tag/mujeres/">mujeres</a></li><li><a href="https://semanariovoz.com/tag/pacto-historico/">Pacto histórico</a></li><li><a href="https://semanariovoz.com/tag/racismo/">racismo</a></li><li><a href="https://semanariovoz.com/tag/violencia-politica/">Violencia política</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://semanariovoz.com/el-mito-de-la-colombia-no-racista-i/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsemanariovoz.com%2Fel-mito-de-la-colombia-no-racista-i%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+mito+de+la+Colombia+no+racista+%28I%29&url=https%3A%2F%2Fsemanariovoz.com%2Fel-mito-de-la-colombia-no-racista-i%2F&via=SemanarioVoz">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://semanariovoz.com/el-mito-de-la-colombia-no-racista-i/&amp;media=https://semanariovoz.com/wp-content/uploads/2022/04/Mujeres-Afro.jpg&description=El+mito+de+la+Colombia+no+racista+%28I%29">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=El+mito+de+la+Colombia+no+racista+%28I%29 %0A%0A https://semanariovoz.com/el-mito-de-la-colombia-no-racista-i/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://semanariovoz.com/45-anos-de-lucha-marica-en-colombia/">45 años de Lucha Marica en Colombia</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://semanariovoz.com/author/vozdigital/"><img alt='' src='https://secure.gravatar.com/avatar/338ab4b5110df60f1809b5e7ddc3fef4?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/338ab4b5110df60f1809b5e7ddc3fef4?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://semanariovoz.com/author/vozdigital/">Semanario Voz</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Semanario Voz"></span><meta itemprop="datePublished" content="2022-04-10T13:00:54-05:00"><meta itemprop="dateModified" content="2022-04-07T16:03:45-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://semanariovoz.com/el-mito-de-la-colombia-no-racista-i/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://semanariovoz.com/wp-content/uploads/2017/03/default-logo.png"></span><meta itemprop="name" content="Semanario Voz"></span><meta itemprop="headline " content="El mito de la Colombia no racista (I)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://semanariovoz.com/wp-content/uploads/2022/04/Mujeres-Afro.jpg"><meta itemprop="width" content="740"><meta itemprop="height" content="480"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_4_732 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_732" ><script>var block_tdi_4_732 = new tdBlock();
block_tdi_4_732.id = "tdi_4_732";
block_tdi_4_732.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_732","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":55779,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_732","tdc_css_class_style":"tdi_4_732_rand_style"}';
block_tdi_4_732.td_column_number = "3";
block_tdi_4_732.block_type = "td_block_related_posts";
block_tdi_4_732.post_count = "6";
block_tdi_4_732.found_posts = "5655";
block_tdi_4_732.header_color = "";
block_tdi_4_732.ajax_pagination_infinite_stop = "";
block_tdi_4_732.max_num_pages = "943";
tdBlocksArray.push(block_tdi_4_732);
</script><h4 class="td-related-title td-block-title"><a id="tdi_5_265" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_732" href="#">Artículo relacionados</a><a id="tdi_6_af3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_732" href="#">Más del autor</a></h4><div id=tdi_4_732 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://semanariovoz.com/45-anos-de-lucha-marica-en-colombia/" rel="bookmark" class="td-image-wrap " title="45 años de Lucha Marica en Colombia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="45 años de Lucha Marica en Colombia" data-type="image_tag" data-img-url="https://semanariovoz.com/wp-content/uploads/2022/04/Logo-Grupo-Enc-Lib-Guei-apaisado-texto-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://semanariovoz.com/45-anos-de-lucha-marica-en-colombia/" rel="bookmark" title="45 años de Lucha Marica en Colombia">45 años de Lucha Marica en Colombia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://semanariovoz.com/otra-discusion-que-abre-petro-i/" rel="bookmark" class="td-image-wrap " title="Otra discusión que abre Petro (I)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Otra discusión que abre Petro (I)" data-type="image_tag" data-img-url="https://semanariovoz.com/wp-content/uploads/2022/04/Protesta-por-Dylan-Cruz-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://semanariovoz.com/otra-discusion-que-abre-petro-i/" rel="bookmark" title="Otra discusión que abre Petro (I)">Otra discusión que abre Petro (I)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://semanariovoz.com/putin-y-europa-perdieron-la-guerra-2/" rel="bookmark" class="td-image-wrap " title="Putin y Europa perdieron la guerra" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Putin y Europa perdieron la guerra" data-type="image_tag" data-img-url="https://semanariovoz.com/wp-content/uploads/2022/04/Militar-Ucrania-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://semanariovoz.com/putin-y-europa-perdieron-la-guerra-2/" rel="bookmark" title="Putin y Europa perdieron la guerra">Putin y Europa perdieron la guerra</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://semanariovoz.com/la-universidad-popular-del-cesar-se-defiende/" rel="bookmark" class="td-image-wrap " title="La Universidad Popular del Cesar se defiende" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La Universidad Popular del Cesar se defiende" data-type="image_tag" data-img-url="https://semanariovoz.com/wp-content/uploads/2022/04/Paro-Estudiantil-UPC-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://semanariovoz.com/la-universidad-popular-del-cesar-se-defiende/" rel="bookmark" title="La Universidad Popular del Cesar se defiende">La Universidad Popular del Cesar se defiende</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://semanariovoz.com/hijueputa-lo-vamos-a-matar/" rel="bookmark" class="td-image-wrap " title="Hijueputa lo vamos a matar" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hijueputa lo vamos a matar" data-type="image_tag" data-img-url="https://semanariovoz.com/wp-content/uploads/2022/04/El-grito-by-MVelandiaM-2017-1-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://semanariovoz.com/hijueputa-lo-vamos-a-matar/" rel="bookmark" title="Hijueputa lo vamos a matar">Hijueputa lo vamos a matar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://semanariovoz.com/colombia-potencia-mundial-de-la-vida/" rel="bookmark" class="td-image-wrap " title="Colombia, potencia mundial de la vida" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Colombia, potencia mundial de la vida" data-type="image_tag" data-img-url="https://semanariovoz.com/wp-content/uploads/2022/04/Mujeres-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://semanariovoz.com/colombia-potencia-mundial-de-la-vida/" rel="bookmark" title="Colombia, potencia mundial de la vida">Colombia, potencia mundial de la vida</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_732" data-td_block_id="tdi_4_732"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_732" data-td_block_id="tdi_4_732"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="search-2" class="td_block_template_1 widget search-2 widget_search"><form method="get" class="td-search-form-widget" action="https://semanariovoz.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
    </div>
</form></aside>
		<aside id="recent-posts-2" class="td_block_template_1 widget recent-posts-2 widget_recent_entries">
		<h4 class="block-title"><span>Lo último</span></h4>
		<ul>
											<li>
					<a href="https://semanariovoz.com/el-mito-de-la-colombia-no-racista-i/" aria-current="page">El mito de la Colombia no racista (I)</a>
									</li>
											<li>
					<a href="https://semanariovoz.com/45-anos-de-lucha-marica-en-colombia/">45 años de Lucha Marica en Colombia</a>
									</li>
											<li>
					<a href="https://semanariovoz.com/otra-discusion-que-abre-petro-i/">Otra discusión que abre Petro (I)</a>
									</li>
											<li>
					<a href="https://semanariovoz.com/putin-y-europa-perdieron-la-guerra-2/">Putin y Europa perdieron la guerra</a>
									</li>
											<li>
					<a href="https://semanariovoz.com/la-universidad-popular-del-cesar-se-defiende/">La Universidad Popular del Cesar se defiende</a>
									</li>
					</ul>

		</aside><aside id="tag_cloud-2" class="td_block_template_1 widget tag_cloud-2 widget_tag_cloud"><h4 class="block-title"><span>Etiquetas</span></h4><div class="tagcloud"><a href="https://semanariovoz.com/tag/antioquia/" class="tag-cloud-link tag-link-70 tag-link-position-1" style="font-size: 11.019607843137pt;" aria-label="antioquia (478 elementos)">antioquia</a>
<a href="https://semanariovoz.com/tag/analisis/" class="tag-cloud-link tag-link-667 tag-link-position-2" style="font-size: 14.862745098039pt;" aria-label="análisis (907 elementos)">análisis</a>
<a href="https://semanariovoz.com/tag/bogota/" class="tag-cloud-link tag-link-20 tag-link-position-3" style="font-size: 17.333333333333pt;" aria-label="bogotá (1.366 elementos)">bogotá</a>
<a href="https://semanariovoz.com/tag/calarca/" class="tag-cloud-link tag-link-84 tag-link-position-4" style="font-size: 8.1372549019608pt;" aria-label="calarcá (293 elementos)">calarcá</a>
<a href="https://semanariovoz.com/tag/caricaturas-2/" class="tag-cloud-link tag-link-632 tag-link-position-5" style="font-size: 8.2745098039216pt;" aria-label="caricaturas (299 elementos)">caricaturas</a>
<a href="https://semanariovoz.com/tag/centro-democratico/" class="tag-cloud-link tag-link-817 tag-link-position-6" style="font-size: 8.5490196078431pt;" aria-label="centro democrático (316 elementos)">centro democrático</a>
<a href="https://semanariovoz.com/tag/colombia/" class="tag-cloud-link tag-link-10 tag-link-position-7" style="font-size: 11.156862745098pt;" aria-label="Colombia (488 elementos)">Colombia</a>
<a href="https://semanariovoz.com/tag/conflicto-armado/" class="tag-cloud-link tag-link-133 tag-link-position-8" style="font-size: 10.882352941176pt;" aria-label="conflicto armado (465 elementos)">conflicto armado</a>
<a href="https://semanariovoz.com/tag/covid-19/" class="tag-cloud-link tag-link-7884 tag-link-position-9" style="font-size: 10.470588235294pt;" aria-label="covid-19 (436 elementos)">covid-19</a>
<a href="https://semanariovoz.com/tag/cuba/" class="tag-cloud-link tag-link-14 tag-link-position-10" style="font-size: 11.43137254902pt;" aria-label="cuba (516 elementos)">cuba</a>
<a href="https://semanariovoz.com/tag/derechos-humanos/" class="tag-cloud-link tag-link-50 tag-link-position-11" style="font-size: 12.803921568627pt;" aria-label="derechos humanos (644 elementos)">derechos humanos</a>
<a href="https://semanariovoz.com/tag/economia/" class="tag-cloud-link tag-link-31 tag-link-position-12" style="font-size: 11.43137254902pt;" aria-label="economía (508 elementos)">economía</a>
<a href="https://semanariovoz.com/tag/educacion/" class="tag-cloud-link tag-link-167 tag-link-position-13" style="font-size: 9.3725490196078pt;" aria-label="educación (358 elementos)">educación</a>
<a href="https://semanariovoz.com/tag/elecciones/" class="tag-cloud-link tag-link-213 tag-link-position-14" style="font-size: 13.21568627451pt;" aria-label="elecciones (691 elementos)">elecciones</a>
<a href="https://semanariovoz.com/tag/estados-unidos/" class="tag-cloud-link tag-link-87 tag-link-position-15" style="font-size: 15.686274509804pt;" aria-label="estados unidos (1.057 elementos)">estados unidos</a>
<a href="https://semanariovoz.com/tag/eventos/" class="tag-cloud-link tag-link-99 tag-link-position-16" style="font-size: 15.823529411765pt;" aria-label="eventos (1.061 elementos)">eventos</a>
<a href="https://semanariovoz.com/tag/farc/" class="tag-cloud-link tag-link-8 tag-link-position-17" style="font-size: 16.372549019608pt;" aria-label="farc (1.165 elementos)">farc</a>
<a href="https://semanariovoz.com/tag/fuerza-publica/" class="tag-cloud-link tag-link-49 tag-link-position-18" style="font-size: 13.490196078431pt;" aria-label="fuerza pública (725 elementos)">fuerza pública</a>
<a href="https://semanariovoz.com/tag/gustavo-petro/" class="tag-cloud-link tag-link-261 tag-link-position-19" style="font-size: 8.1372549019608pt;" aria-label="gustavo petro (292 elementos)">gustavo petro</a>
<a href="https://semanariovoz.com/tag/imperialismo/" class="tag-cloud-link tag-link-164 tag-link-position-20" style="font-size: 11.294117647059pt;" aria-label="imperialismo (501 elementos)">imperialismo</a>
<a href="https://semanariovoz.com/tag/intoxicacion-informativa/" class="tag-cloud-link tag-link-74 tag-link-position-21" style="font-size: 8.2745098039216pt;" aria-label="intoxicación informativa (298 elementos)">intoxicación informativa</a>
<a href="https://semanariovoz.com/tag/ivan-duque/" class="tag-cloud-link tag-link-2767 tag-link-position-22" style="font-size: 12.117647058824pt;" aria-label="Iván Duque (581 elementos)">Iván Duque</a>
<a href="https://semanariovoz.com/tag/juan-manuel-santos/" class="tag-cloud-link tag-link-203 tag-link-position-23" style="font-size: 9.2352941176471pt;" aria-label="juan manuel santos (353 elementos)">juan manuel santos</a>
<a href="https://semanariovoz.com/tag/justicia/" class="tag-cloud-link tag-link-71 tag-link-position-24" style="font-size: 13.627450980392pt;" aria-label="justicia (739 elementos)">justicia</a>
<a href="https://semanariovoz.com/tag/medio-ambiente/" class="tag-cloud-link tag-link-62 tag-link-position-25" style="font-size: 9.3725490196078pt;" aria-label="medio ambiente (362 elementos)">medio ambiente</a>
<a href="https://semanariovoz.com/tag/memoria-historica/" class="tag-cloud-link tag-link-16 tag-link-position-26" style="font-size: 15.960784313725pt;" aria-label="memoria histórica (1.086 elementos)">memoria histórica</a>
<a href="https://semanariovoz.com/tag/movilizaciones/" class="tag-cloud-link tag-link-616 tag-link-position-27" style="font-size: 15pt;" aria-label="movilizaciones (926 elementos)">movilizaciones</a>
<a href="https://semanariovoz.com/tag/movimiento-campesino/" class="tag-cloud-link tag-link-833 tag-link-position-28" style="font-size: 15.549019607843pt;" aria-label="movimiento campesino (1.033 elementos)">movimiento campesino</a>
<a href="https://semanariovoz.com/tag/movimiento-sindical/" class="tag-cloud-link tag-link-32 tag-link-position-29" style="font-size: 16.235294117647pt;" aria-label="movimiento sindical (1.138 elementos)">movimiento sindical</a>
<a href="https://semanariovoz.com/tag/mujeres/" class="tag-cloud-link tag-link-208 tag-link-position-30" style="font-size: 12.941176470588pt;" aria-label="mujeres (656 elementos)">mujeres</a>
<a href="https://semanariovoz.com/tag/pandemia/" class="tag-cloud-link tag-link-7773 tag-link-position-31" style="font-size: 8pt;" aria-label="Pandemia (285 elementos)">Pandemia</a>
<a href="https://semanariovoz.com/tag/partido-comunista-colombiano/" class="tag-cloud-link tag-link-695 tag-link-position-32" style="font-size: 14.862745098039pt;" aria-label="partido comunista colombiano (919 elementos)">partido comunista colombiano</a>
<a href="https://semanariovoz.com/tag/paz-2/" class="tag-cloud-link tag-link-206 tag-link-position-33" style="font-size: 20.078431372549pt;" aria-label="paz (2.167 elementos)">paz</a>
<a href="https://semanariovoz.com/tag/politica-2/" class="tag-cloud-link tag-link-661 tag-link-position-34" style="font-size: 22pt;" aria-label="política (3.010 elementos)">política</a>
<a href="https://semanariovoz.com/tag/presos-politicos/" class="tag-cloud-link tag-link-114 tag-link-position-35" style="font-size: 10.882352941176pt;" aria-label="presos políticos (465 elementos)">presos políticos</a>
<a href="https://semanariovoz.com/tag/represion/" class="tag-cloud-link tag-link-619 tag-link-position-36" style="font-size: 9.0980392156863pt;" aria-label="represión (349 elementos)">represión</a>
<a href="https://semanariovoz.com/tag/salud/" class="tag-cloud-link tag-link-54 tag-link-position-37" style="font-size: 9.3725490196078pt;" aria-label="salud (361 elementos)">salud</a>
<a href="https://semanariovoz.com/tag/semanario-voz/" class="tag-cloud-link tag-link-44 tag-link-position-38" style="font-size: 8pt;" aria-label="semanario voz (290 elementos)">semanario voz</a>
<a href="https://semanariovoz.com/tag/solidaridad/" class="tag-cloud-link tag-link-110 tag-link-position-39" style="font-size: 11.294117647059pt;" aria-label="solidaridad (497 elementos)">solidaridad</a>
<a href="https://semanariovoz.com/tag/terrorismo-de-estado/" class="tag-cloud-link tag-link-69 tag-link-position-40" style="font-size: 16.647058823529pt;" aria-label="terrorismo de estado (1.232 elementos)">terrorismo de estado</a>
<a href="https://semanariovoz.com/tag/tolima/" class="tag-cloud-link tag-link-45 tag-link-position-41" style="font-size: 10.882352941176pt;" aria-label="tolima (468 elementos)">tolima</a>
<a href="https://semanariovoz.com/tag/union-patriotica/" class="tag-cloud-link tag-link-22 tag-link-position-42" style="font-size: 15.549019607843pt;" aria-label="unión patriótica (1.012 elementos)">unión patriótica</a>
<a href="https://semanariovoz.com/tag/venezuela/" class="tag-cloud-link tag-link-73 tag-link-position-43" style="font-size: 14.039215686275pt;" aria-label="venezuela (798 elementos)">venezuela</a>
<a href="https://semanariovoz.com/tag/video/" class="tag-cloud-link tag-link-170 tag-link-position-44" style="font-size: 12.941176470588pt;" aria-label="video (656 elementos)">video</a>
<a href="https://semanariovoz.com/tag/alvaro-uribe-velez/" class="tag-cloud-link tag-link-108 tag-link-position-45" style="font-size: 8.5490196078431pt;" aria-label="álvaro uribe vélez (312 elementos)">álvaro uribe vélez</a></div>
</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
        <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
			
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title">
					Follow us on Instagram                    <a class="td-footer-instagram-user-link" href="https://www.instagram.com/" target="_blank">@</a>
                </h4>
            </div>

			<div class="td_block_wrap td_block_instagram tdi_7_544 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_7_544" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_7_544 class="td-instagram-wrap td_block_inner td-column-1"></div></div>        </div>

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_instagram td_block_widget tdi_9_e63 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9_e63" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_9_e63 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
                    <div class="td-instagram-header">
                <div class="td-instagram-profile-image">
                    <!-- profile img -->
                                            <div class="td-instagram-profile-image-elem" style="background-image: url(https://scontent-frt3-1.cdninstagram.com/vp/26f2ebc3f83b5b61c80c867baabe9e9c/5B463935/t51.2885-19/s150x150/15057380_1827873040822567_137146637997834240_a.jpg)"></div>
                                    </div>
                <div class="td-instagram-meta">
                    <div class="td-instagram-user"><a href="https://www.instagram.com/semanariovoz" target="_blank">@semanariovoz</a></div>
                    <!-- followers -->
	                                    <a class="td-instagram-button" href="https://www.instagram.com/semanariovoz" target="_blank">Seguir</a>
                    <div class="clearfix"></div>
                </div>
            </div>
            
        <!-- user shared images -->
        </div></div>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsemanariovoz%2F&tabs=timeline&width=320&height=290&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=214726371883382" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a class="twitter-timeline" data-width="320" data-height="290" data-link-color="#E81C4F" href="https://twitter.com/SemanarioVOZ?ref_src=twsrc%5Etfw">Tweets by SemanarioVOZ</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://semanariovoz.com/"><img src="http://semanariovoz.com/wp-content/uploads/2017/03/blanco-y-rojo-logo.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div><div class="footer-email-wrap">Contáctanos: <a href="mailto:info@semanariovoz.com">info@semanariovoz.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/semanariovoz/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/semanariovoz/" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/semanariovoz/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@semanariovoz.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SemanarioVOZ" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEofxMGQPoC39jZegbYMokQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-32120"><a href="https://login.infomaniak.com/loginWebmail?lang=es">Webmail</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home td-menu-item td-normal-menu menu-item-31729"><a href="https://semanariovoz.com/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31730"><a href="https://semanariovoz.com/sample-page/">Quiénes somos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31818"><a href="http://pacocol.org">El PCC</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31731"><a href="https://semanariovoz.com/sample-page/comuniquese-con-voz/">Contacto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45651"><a target="_blank" rel="noopener" href="https://tienda.semanariovoz.com/">Suscríbete</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Semanario Voz 2121 -  Desarrollado por: <a href="https://www.massmedialab.org/" target="_blank">MassMedia Lab</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/app/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:'7cf33ba98f72ea65894a9d3f89268005'})})</script>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://semanariovoz.com/45-anos-de-lucha-marica-en-colombia/" rel="bookmark" class="td-image-wrap " title="45 años de Lucha Marica en Colombia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="45 años de Lucha Marica en Colombia" data-type="image_tag" data-img-url="https://semanariovoz.com/wp-content/uploads/2022/04/Logo-Grupo-Enc-Lib-Guei-apaisado-texto-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://semanariovoz.com/45-anos-de-lucha-marica-en-colombia/" rel="bookmark" title="45 años de Lucha Marica en Colombia">45 años de Lucha Marica en Colombia</a></h3>            <div class="td-module-meta-info">
                <a href="https://semanariovoz.com/category/nacional/derechos-humanos-2/" class="td-post-category">Derechos humanos</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-10T12:59:44-05:00" >10 abril, 2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://semanariovoz.com/otra-discusion-que-abre-petro-i/" rel="bookmark" class="td-image-wrap " title="Otra discusión que abre Petro (I)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Otra discusión que abre Petro (I)" data-type="image_tag" data-img-url="https://semanariovoz.com/wp-content/uploads/2022/04/Protesta-por-Dylan-Cruz-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://semanariovoz.com/otra-discusion-que-abre-petro-i/" rel="bookmark" title="Otra discusión que abre Petro (I)">Otra discusión que abre Petro (I)</a></h3>            <div class="td-module-meta-info">
                <a href="https://semanariovoz.com/category/nacional/" class="td-post-category">País</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-10T06:00:37-05:00" >10 abril, 2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://semanariovoz.com/putin-y-europa-perdieron-la-guerra-2/" rel="bookmark" class="td-image-wrap " title="Putin y Europa perdieron la guerra" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Putin y Europa perdieron la guerra" data-type="image_tag" data-img-url="https://semanariovoz.com/wp-content/uploads/2022/04/Militar-Ucrania-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://semanariovoz.com/putin-y-europa-perdieron-la-guerra-2/" rel="bookmark" title="Putin y Europa perdieron la guerra">Putin y Europa perdieron la guerra</a></h3>            <div class="td-module-meta-info">
                <a href="https://semanariovoz.com/category/internacionales/" class="td-post-category">Internacional</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-09T20:00:44-05:00" >9 abril, 2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://semanariovoz.com/la-universidad-popular-del-cesar-se-defiende/" rel="bookmark" class="td-image-wrap " title="La Universidad Popular del Cesar se defiende" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="La Universidad Popular del Cesar se defiende" data-type="image_tag" data-img-url="https://semanariovoz.com/wp-content/uploads/2022/04/Paro-Estudiantil-UPC-2-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://semanariovoz.com/la-universidad-popular-del-cesar-se-defiende/" rel="bookmark" title="La Universidad Popular del Cesar se defiende">La Universidad Popular del Cesar se defiende</a></h3>            <div class="td-module-meta-info">
                <a href="https://semanariovoz.com/category/nacional/hola-juventud/" class="td-post-category">Juventud</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-09T13:00:00-05:00" >9 abril, 2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://semanariovoz.com/hijueputa-lo-vamos-a-matar/" rel="bookmark" class="td-image-wrap " title="Hijueputa lo vamos a matar" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Hijueputa lo vamos a matar" data-type="image_tag" data-img-url="https://semanariovoz.com/wp-content/uploads/2022/04/El-grito-by-MVelandiaM-2017-1-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://semanariovoz.com/hijueputa-lo-vamos-a-matar/" rel="bookmark" title="Hijueputa lo vamos a matar">Hijueputa lo vamos a matar</a></h3>            <div class="td-module-meta-info">
                <a href="https://semanariovoz.com/category/nacional/derechos-humanos-2/" class="td-post-category">Derechos humanos</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-09T11:03:49-05:00" >9 abril, 2022</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 625354a6ef266
    -->

    <script type='text/javascript' src='https://semanariovoz.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://semanariovoz.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://semanariovoz.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://semanariovoz.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://semanariovoz.com/wp-includes/js/wp-embed.min.js?ver=5.7.6' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>
<!-- Dynamic page generated in 1.136 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-04-10 17:05:26 -->

<!-- Compression = gzip -->