<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>En Costa Rica el pueblo se rebota - Semanario Voz</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://semanariovoz.com/xmlrpc.php" />
    <meta property="og:image" content="https://semanariovoz.com/wp-content/uploads/2020/10/internacional1-1.jpg" /><meta name="author" content="Semanario Voz">
<link rel="icon" type="image/png" href="http://semanariovoz.com/wp-content/uploads/2017/03/favi.png">
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://semanariovoz.com/costa-rica-pueblo-se-rebota/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="En Costa Rica el pueblo se rebota - Semanario Voz" />
<meta property="og:description" content="En el país tico al pueblo le bastaron tres días de movilizaciones para obligar al presidente Alvarado a rechazar al FMI José Ramón Llanos En el caso de Costa Rica se cumple el refrán: Tanto va el cántaro al agua que al fin se rompe. En efecto, el presidente del país, Carlos Alvarado tan descaradamente &hellip;" />
<meta property="og:url" content="https://semanariovoz.com/costa-rica-pueblo-se-rebota/" />
<meta property="og:site_name" content="Semanario Voz" />
<meta property="article:tag" content="Carlos Alvarado" />
<meta property="article:tag" content="Centroamerica" />
<meta property="article:tag" content="costa rica" />
<meta property="article:tag" content="FMI" />
<meta property="article:tag" content="Fondo Monetario Internacional" />
<meta property="article:tag" content="internacional" />
<meta property="article:section" content="Internacional" />
<meta property="article:published_time" content="2020-10-12T13:00:15-05:00" />
<meta property="article:modified_time" content="2020-10-12T17:43:11-05:00" />
<meta property="og:updated_time" content="2020-10-12T17:43:11-05:00" />
<meta property="og:image" content="https://semanariovoz.com/wp-content/uploads/2020/10/internacional1-1.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="En el país tico al pueblo le bastaron tres días de movilizaciones para obligar al presidente Alvarado a rechazar al FMI José Ramón Llanos En el caso de Costa Rica se cumple el refrán: Tanto va el cántaro al agua que al fin se rompe. En efecto, el presidente del país, Carlos Alvarado tan descaradamente [&hellip;]" />
<meta name="twitter:title" content="En Costa Rica el pueblo se rebota - Semanario Voz" />
<meta name="twitter:image" content="https://semanariovoz.com/wp-content/uploads/2020/10/internacional1-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Semanario Voz &raquo; Feed" href="https://semanariovoz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Semanario Voz &raquo; RSS de los comentarios" href="https://semanariovoz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Semanario Voz &raquo; En Costa Rica el pueblo se rebota RSS de los comentarios" href="https://semanariovoz.com/costa-rica-pueblo-se-rebota/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/semanariovoz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.18"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://semanariovoz.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-modules-style-css'  href='https://semanariovoz.com/wp-content/plugins/divi-builder/includes/builder/styles/frontend-builder-plugin-style.css?ver=1.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://semanariovoz.com/wp-content/plugins/divi-builder/includes/builder/styles/magnific_popup.css?ver=1.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://semanariovoz.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://semanariovoz.com/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<script type='text/javascript' src='https://semanariovoz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://semanariovoz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://semanariovoz.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='https://semanariovoz.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<link rel='https://api.w.org/' href='https://semanariovoz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://semanariovoz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://semanariovoz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.18" />
<link rel='shortlink' href='https://semanariovoz.com/?p=48654' />
<link rel="alternate" type="application/json+oembed" href="https://semanariovoz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsemanariovoz.com%2Fcosta-rica-pueblo-se-rebota%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://semanariovoz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsemanariovoz.com%2Fcosta-rica-pueblo-se-rebota%2F&#038;format=xml" />

<link rel="stylesheet" href="https://semanariovoz.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://semanariovoz.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="text/javascript" src="https://semanariovoz.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1602563128"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/semanariovoz.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="https:\/\/semanariovoz.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-48654 single-format-standard costa-rica-pueblo-se-rebota global-block-template-1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive et_divi_builder td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/semanariovoz/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/semanariovoz/" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/semanariovoz/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@semanariovoz.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SemanarioVOZ" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEofxMGQPoC39jZegbYMokQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-portada-container"><ul id="menu-portada" class="td-mobile-main-menu"><li id="menu-item-31722" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-31722"><a href="https://semanariovoz.com/category/portada/">Portada</a></li>
<li id="menu-item-31778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31778"><a href="https://semanariovoz.com/category/nacional/">País<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-31785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31785"><a href="https://semanariovoz.com/category/nacional/paz/">Paz</a></li>
	<li id="menu-item-31786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31786"><a href="https://semanariovoz.com/category/nacional/politica/">Política</a></li>
	<li id="menu-item-31780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31780"><a href="https://semanariovoz.com/category/nacional/bogota-2/">Bogotá</a></li>
	<li id="menu-item-31787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31787"><a href="https://semanariovoz.com/category/nacional/regional/">Territorios</a></li>
	<li id="menu-item-31779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31779"><a href="https://semanariovoz.com/category/nacional/agraria/">Campo</a></li>
	<li id="menu-item-31783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31783"><a href="https://semanariovoz.com/category/nacional/laboral/">Laboral</a></li>
	<li id="menu-item-31781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31781"><a href="https://semanariovoz.com/category/nacional/derechos-humanos-2/">Derechos humanos</a></li>
	<li id="menu-item-31784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31784"><a href="https://semanariovoz.com/category/nacional/mujeres-nacional/">Mujeres</a></li>
	<li id="menu-item-31782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31782"><a href="https://semanariovoz.com/category/nacional/hola-juventud/">Juventud</a></li>
	<li id="menu-item-31788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31788"><a href="https://semanariovoz.com/category/vision/">Visión</a></li>
	<li id="menu-item-31793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31793"><a href="https://semanariovoz.com/category/economia-2/">Economía</a></li>
	<li id="menu-item-41717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41717"><a href="https://semanariovoz.com/category/nacional/ambiental/">Ambiental</a></li>
</ul>
</li>
<li id="menu-item-31724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31724"><a href="https://semanariovoz.com/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-31727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31727"><a href="https://semanariovoz.com/category/opinion/editorial/">Editorial</a></li>
	<li id="menu-item-31725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31725"><a href="https://semanariovoz.com/category/opinion/caricaturas/">Caricaturas</a></li>
	<li id="menu-item-31726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31726"><a href="https://semanariovoz.com/category/opinion/cartas/">Cartas</a></li>
</ul>
</li>
<li id="menu-item-31789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31789"><a href="https://semanariovoz.com/category/praxis/">Praxis<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-47015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47015"><a href="https://semanariovoz.com/category/praxis/90-anos-pcc/">90 años PCC</a></li>
	<li id="menu-item-31792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31792"><a href="https://semanariovoz.com/category/praxis/teoria-y-critica/">Teoría y crítica</a></li>
	<li id="menu-item-31791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31791"><a href="https://semanariovoz.com/category/praxis/revolucion-100-anos/">Revolución 100 años</a></li>
	<li id="menu-item-31790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31790"><a href="https://semanariovoz.com/category/praxis/editorial-teoria-praxis/">Editorial Teoría &#038; Praxis</a></li>
	<li id="menu-item-41715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41715"><a href="https://semanariovoz.com/category/praxis/bicentenario/">Bicentenario</a></li>
</ul>
</li>
<li id="menu-item-31794" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31794"><a href="https://semanariovoz.com/category/internacionales/">Internacional</a></li>
<li id="menu-item-31795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31795"><a href="https://semanariovoz.com/category/vision/cultural/">Cultural<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-41718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41718"><a href="https://semanariovoz.com/category/vision/cultural/rock-al-parque/">Rock al Parque 2018</a></li>
	<li id="menu-item-45595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45595"><a href="https://semanariovoz.com/category/vision/cultural/rock-al-parque-2019/">Rock al Parque 2019</a></li>
</ul>
</li>
<li id="menu-item-31796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31796"><a href="https://semanariovoz.com/category/vision/deportes/">Deportes</a></li>
<li id="menu-item-31798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31798"><a href="https://semanariovoz.com/category/retrovoz/">RetroVOZ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-42885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42885"><a href="https://semanariovoz.com/category/retrovoz/edicion-3000/">Edición 3000</a></li>
	<li id="menu-item-31800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31800"><a href="https://semanariovoz.com/category/retrovoz/articulos-historicos/">Artículos históricos</a></li>
</ul>
</li>
<li id="menu-item-31802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31802"><a href="https://semanariovoz.com/category/nueva-colombia/">Nueva Colombia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-31803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31803"><a href="https://semanariovoz.com/category/nueva-colombia/entrevista-de-la-semana/">Entrevista de la semana</a></li>
	<li id="menu-item-31804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31804"><a href="https://semanariovoz.com/category/nueva-colombia/tema-de-la-semana/">Tema de la semana</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://semanariovoz.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">13</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Bogotá</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                lunes, octubre 12, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-32120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-32120"><a href="https://login.infomaniak.com/loginWebmail?lang=es">Webmail</a></li>
<li id="menu-item-31729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home td-menu-item td-normal-menu menu-item-31729"><a href="https://semanariovoz.com/">Inicio</a></li>
<li id="menu-item-31730" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31730"><a href="https://semanariovoz.com/sample-page/">Quiénes somos</a></li>
<li id="menu-item-31818" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31818"><a href="http://pacocol.org">El PCC</a></li>
<li id="menu-item-31731" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31731"><a href="https://semanariovoz.com/sample-page/comuniquese-con-voz/">Contacto</a></li>
<li id="menu-item-45651" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45651"><a target="_blank" href="https://tienda.semanariovoz.com/">Suscríbete</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/semanariovoz/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/semanariovoz/" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/semanariovoz/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@semanariovoz.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SemanarioVOZ" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEofxMGQPoC39jZegbYMokQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://semanariovoz.com/">
                <img src="http://semanariovoz.com/wp-content/uploads/2017/03/default-logo.png" alt=""/>
                <span class="td-visual-hidden">Semanario Voz</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div align="right">
    <a href="https://tienda.semanariovoz.com/"><img src="http://semanariovoz.com/wp-content/uploads/2020/05/banner-suscríbete-6.jpg" alt="Voz Digital" /></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://semanariovoz.com/">
			<img src="http://semanariovoz.com/wp-content/uploads/2017/03/blanco-y-rojo-logo.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://semanariovoz.com/">
			<img src="http://semanariovoz.com/wp-content/uploads/2017/03/default-logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-portada-container"><ul id="menu-portada-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-31722"><a href="https://semanariovoz.com/category/portada/">Portada</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f852c38c1932_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5f852c38c1932" ><script>var block_td_uid_2_5f852c38c1932 = new tdBlock();
block_td_uid_2_5f852c38c1932.id = "td_uid_2_5f852c38c1932";
block_td_uid_2_5f852c38c1932.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"90","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5f852c38c1932_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5f852c38c1932_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5f852c38c1932.td_column_number = "3";
block_td_uid_2_5f852c38c1932.block_type = "td_block_mega_menu";
block_td_uid_2_5f852c38c1932.post_count = "5";
block_td_uid_2_5f852c38c1932.found_posts = "3374";
block_td_uid_2_5f852c38c1932.header_color = "";
block_td_uid_2_5f852c38c1932.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f852c38c1932.max_num_pages = "675";
tdBlocksArray.push(block_td_uid_2_5f852c38c1932);
</script><div id=td_uid_2_5f852c38c1932 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://semanariovoz.com/requiem-cafe-miro/" rel="bookmark" title="Réquiem por Café Miró"><img width="218" height="150" class="entry-thumb" src="https://semanariovoz.com/wp-content/uploads/2020/10/vision-1-218x150.jpg" srcset="https://semanariovoz.com/wp-content/uploads/2020/10/vision-1-218x150.jpg 218w, https://semanariovoz.com/wp-content/uploads/2020/10/vision-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Réquiem por Café Miró"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://semanariovoz.com/requiem-cafe-miro/" rel="bookmark" title="Réquiem por Café Miró">Réquiem por Café Miró</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://semanariovoz.com/costa-rica-pueblo-se-rebota/" rel="bookmark" title="En Costa Rica el pueblo se rebota"><img width="218" height="150" class="entry-thumb" src="https://semanariovoz.com/wp-content/uploads/2020/10/internacional1-1-218x150.jpg" srcset="https://semanariovoz.com/wp-content/uploads/2020/10/internacional1-1-218x150.jpg 218w, https://semanariovoz.com/wp-content/uploads/2020/10/internacional1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Costa Rica el pueblo se rebota"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://semanariovoz.com/costa-rica-pueblo-se-rebota/" rel="bookmark" title="En Costa Rica el pueblo se rebota">En Costa Rica el pueblo se rebota</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://semanariovoz.com/banqueros-engordando/" rel="bookmark" title="A pesar de la pandemia los banqueros engordan"><img width="218" height="150" class="entry-thumb" src="https://semanariovoz.com/wp-content/uploads/2020/10/economia-1-218x150.jpg" srcset="https://semanariovoz.com/wp-content/uploads/2020/10/economia-1-218x150.jpg 218w, https://semanariovoz.com/wp-content/uploads/2020/10/economia-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A pesar de la pandemia los banqueros engordan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://semanariovoz.com/banqueros-engordando/" rel="bookmark" title="A pesar de la pandemia los banqueros engordan">A pesar de la pandemia los banqueros engordan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://semanariovoz.com/laura-herrera-mujer-rebelde/" rel="bookmark" title="Laura Herrera, mujer rebelde"><img width="218" height="150" class="entry-thumb" src="https://semanariovoz.com/wp-content/uploads/2020/10/mujeres-218x150.jpg" srcset="https://semanariovoz.com/wp-content/uploads/2020/10/mujeres-218x150.jpg 218w, https://semanariovoz.com/wp-content/uploads/2020/10/mujeres-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Laura Herrera, mujer rebelde"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://semanariovoz.com/laura-herrera-mujer-rebelde/" rel="bookmark" title="Laura Herrera, mujer rebelde">Laura Herrera, mujer rebelde</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://semanariovoz.com/repartidores-podrian-unirse-al-paro-del-21-octubre/" rel="bookmark" title="Repartidores podrían unirse al paro del 21 de octubre"><img width="218" height="150" class="entry-thumb" src="https://semanariovoz.com/wp-content/uploads/2020/10/laboral2-1-218x150.jpg" srcset="https://semanariovoz.com/wp-content/uploads/2020/10/laboral2-1-218x150.jpg 218w, https://semanariovoz.com/wp-content/uploads/2020/10/laboral2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Repartidores podrían unirse al paro del 21 de octubre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://semanariovoz.com/repartidores-podrian-unirse-al-paro-del-21-octubre/" rel="bookmark" title="Repartidores podrían unirse al paro del 21 de octubre">Repartidores podrían unirse al paro del 21 de octubre</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f852c38c1932" data-td_block_id="td_uid_2_5f852c38c1932"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f852c38c1932" data-td_block_id="td_uid_2_5f852c38c1932"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-31778"><a href="https://semanariovoz.com/category/nacional/">País</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31785"><a href="https://semanariovoz.com/category/nacional/paz/">Paz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31786"><a href="https://semanariovoz.com/category/nacional/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31780"><a href="https://semanariovoz.com/category/nacional/bogota-2/">Bogotá</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31787"><a href="https://semanariovoz.com/category/nacional/regional/">Territorios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31779"><a href="https://semanariovoz.com/category/nacional/agraria/">Campo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31783"><a href="https://semanariovoz.com/category/nacional/laboral/">Laboral</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31781"><a href="https://semanariovoz.com/category/nacional/derechos-humanos-2/">Derechos humanos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31784"><a href="https://semanariovoz.com/category/nacional/mujeres-nacional/">Mujeres</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31782"><a href="https://semanariovoz.com/category/nacional/hola-juventud/">Juventud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31788"><a href="https://semanariovoz.com/category/vision/">Visión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31793"><a href="https://semanariovoz.com/category/economia-2/">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41717"><a href="https://semanariovoz.com/category/nacional/ambiental/">Ambiental</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-31724"><a href="https://semanariovoz.com/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31727"><a href="https://semanariovoz.com/category/opinion/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31725"><a href="https://semanariovoz.com/category/opinion/caricaturas/">Caricaturas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31726"><a href="https://semanariovoz.com/category/opinion/cartas/">Cartas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-31789"><a href="https://semanariovoz.com/category/praxis/">Praxis</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47015"><a href="https://semanariovoz.com/category/praxis/90-anos-pcc/">90 años PCC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31792"><a href="https://semanariovoz.com/category/praxis/teoria-y-critica/">Teoría y crítica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31791"><a href="https://semanariovoz.com/category/praxis/revolucion-100-anos/">Revolución 100 años</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31790"><a href="https://semanariovoz.com/category/praxis/editorial-teoria-praxis/">Editorial Teoría &#038; Praxis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41715"><a href="https://semanariovoz.com/category/praxis/bicentenario/">Bicentenario</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-31794"><a href="https://semanariovoz.com/category/internacionales/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-31795"><a href="https://semanariovoz.com/category/vision/cultural/">Cultural</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41718"><a href="https://semanariovoz.com/category/vision/cultural/rock-al-parque/">Rock al Parque 2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45595"><a href="https://semanariovoz.com/category/vision/cultural/rock-al-parque-2019/">Rock al Parque 2019</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31796"><a href="https://semanariovoz.com/category/vision/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-31798"><a href="https://semanariovoz.com/category/retrovoz/">RetroVOZ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42885"><a href="https://semanariovoz.com/category/retrovoz/edicion-3000/">Edición 3000</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31800"><a href="https://semanariovoz.com/category/retrovoz/articulos-historicos/">Artículos históricos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-31802"><a href="https://semanariovoz.com/category/nueva-colombia/">Nueva Colombia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31803"><a href="https://semanariovoz.com/category/nueva-colombia/entrevista-de-la-semana/">Entrevista de la semana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31804"><a href="https://semanariovoz.com/category/nueva-colombia/tema-de-la-semana/">Tema de la semana</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://semanariovoz.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://semanariovoz.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Internacional" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://semanariovoz.com/category/internacionales/">
                                  <span itemprop="name">Internacional</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">En Costa Rica el pueblo se rebota</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-48654" class="post-48654 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales category-nuestra-america category-portada tag-carlos-alvarado tag-centroamerica tag-costa-rica tag-fmi tag-fondo-monetario-internacional tag-internacional" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://semanariovoz.com/category/internacionales/">Internacional</a></li><li class="entry-category"><a  href="https://semanariovoz.com/category/internacionales/nuestra-america/">Nuestra América</a></li><li class="entry-category"><a  href="https://semanariovoz.com/category/portada/">Portada</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">En Costa Rica el pueblo se rebota</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://semanariovoz.com/author/vozdigital/">Semanario Voz</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-12T13:00:15+00:00" >12 octubre, 2020</time></span>                    <div class="td-post-comments"><a href="https://semanariovoz.com/costa-rica-pueblo-se-rebota/#comments"><i class="td-icon-comments"></i>2</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-48654">176</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsemanariovoz.com%2Fcosta-rica-pueblo-se-rebota%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=En+Costa+Rica+el+pueblo+se+rebota&url=https%3A%2F%2Fsemanariovoz.com%2Fcosta-rica-pueblo-se-rebota%2F&via=SemanarioVoz"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://semanariovoz.com/costa-rica-pueblo-se-rebota/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://semanariovoz.com/costa-rica-pueblo-se-rebota/&amp;media=https://semanariovoz.com/wp-content/uploads/2020/10/internacional1-1.jpg&description=En+Costa+Rica+el+pueblo+se+rebota" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=En+Costa+Rica+el+pueblo+se+rebota%20-%20https%3A%2F%2Fsemanariovoz.com%2Fcosta-rica-pueblo-se-rebota%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://semanariovoz.com/wp-content/uploads/2020/10/internacional1-1.jpg" data-caption="Corte de una vía en San José. Costa Rica. Foto Mario Amador"><img width="696" height="451" class="entry-thumb td-modal-image" src="https://semanariovoz.com/wp-content/uploads/2020/10/internacional1-1-696x451.jpg" srcset="https://semanariovoz.com/wp-content/uploads/2020/10/internacional1-1-696x451.jpg 696w, https://semanariovoz.com/wp-content/uploads/2020/10/internacional1-1-300x195.jpg 300w, https://semanariovoz.com/wp-content/uploads/2020/10/internacional1-1-648x420.jpg 648w, https://semanariovoz.com/wp-content/uploads/2020/10/internacional1-1.jpg 740w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="internacional1"/></a><figcaption class="wp-caption-text">Corte de una vía en San José. Costa Rica. Foto Mario Amador</figcaption></figure></div>
        <p><em>En el país tico al pueblo le bastaron tres días de movilizaciones para obligar al presidente Alvarado a rechazar al FMI</em></p>
<h3><strong>José Ramón Llanos</strong></h3>
<p>En el caso de Costa Rica se cumple el refrán: <em>Tanto va el cántaro al agua que al fin se rompe. </em>En efecto, el presidente del país, Carlos Alvarado tan descaradamente ha legislado a favor del empresariado y en contra del pueblo, que este rebotó y se lanzó a ocupar las plazas y las principales calles del país exigiendo que cese esa política que esquilma a los trabajadores y le da prebendas al capital financiero y al sector comercial.</p>
<p>El rechazo a las políticas del Gobierno viene desde mucho antes, pero la situación empezó a   caldearse desde junio pasado cuando el presidente Carlos Alvarado solicitó un préstamo de 508 millones de dólares al Fondo Monetario Internacional (FMI) por el llamado Instrumento de Financiamiento Rápido (IFR) y posteriormente solicitó otro préstamo de 2.500 millones de dólares desembolsado a tres años. Lógicamente el FMI fijó este préstamo como suele hacerlo con condiciones realmente leoninas, es sabido que las dentelladas del león siempre las recibe el pueblo trabajador.</p>
<p><strong>Los rugidos del FMI</strong></p>
<p>Estas son las condiciones, mejor expresado las imposiciones del FMI para desembolsar los préstamos:</p>
<p>Elevar un 3 por ciento el IVA.</p>
<p>Nuevos impuestos a la gasolina y el diésel</p>
<p>Impuestos ambientales</p>
<p>Nuevos impuestos a la propiedad</p>
<p>Congelamiento de los salarios</p>
<p>Reducción del gasto público o sea reducción de los presupuestos sociales, de educación, de salud etc.</p>
<p>Venta de empresas estatales. Cumplimiento estricto de la regla fiscal.</p>
<p><strong>¿Qué dice el pueblo?</strong></p>
<p>Cuando el pueblo dice <em>basta, lo</em> expresa en las plazas y calles de sus países. El pueblo costarricense no es la excepción y tan pronto el parlamento aprobó en primer debate el proyecto de ley   que avalaba la negociación de un préstamo con el FMI, los ticos se lanzaron a las calles y se tomaron 95 puntos estratégicos para la circulación vehicular del país. Estas movilizaciones contaron el apoyo de varios sindicatos, entre otros con la Asociación Nacional de Empleados Públicos y privados ANEP, con el Sindicato de Educadores de Costa Rica SEC, con la Unión Nacional de Agricultores y Ganaderos UNAG y por supuesto con los estudiantes universitarios.</p>
<p>Además, la Iglesia Católica anunció su apoyo, varios partidos políticos, entre los cuales destacamos Rescate Nacional, el Partido Liberación Nacional. Por ejemplo, Célimo Guido de Rescate Nacional, fue muy radical: “No abandonemos en ningún momento el movimiento de la calle, fortalezcámoslo. No creamos en falsos ofrecimientos y al Presidente le decimos que estamos listos para negociar, pero con seriedad. Fuera el FMI de Costa Rica y tiene que estar firmado”, según destaca el diario La Nación.</p>
<p>El semanario La Universidad, publica el comunicado del Partido Liberación Nacional, en uno de sus apartes señalan que el Presidente debe procurar “acuerdos, ante la crisis de violencia y desesperanza que experimenta Costa Rica. El Presidente Alvarado y su equipo deben dejar la soberbia que los ha caracterizado y escuchar el clamor popular.”</p>
<p>Efectivamente, la contundencia de las movilizaciones y la efectiva táctica de interrumpir en cruceros claves el tránsito doblegó la soberbia del presidente Carlos Alvarado y este se vio obligado a congelar las negociaciones con el FMI, aceptar el diálogo condicionado por el movimiento sindical y los partidos de oposición, los diálogos comenzaron el martes 6 de octubre.</p>
<p><strong>Gran movilización y diálogos</strong></p>
<p>En Costa Rica como en Colombia, el pueblo tiene problemas similares y necesita las mismas estrategias y tácticas, veamos lo que dice la ANEP: “Por tanto proponemos: Avanzar hacia unidades más amplias. Que permitan clarificar de forma conjunta consignas, objetivos, agenda y discurso, en defensa de las necesidades insatisfechas del pueblo trabajador, y contra las políticas públicas que insisten en la misma receta económica concentradora y excluyente…”</p>
<p>El Movimiento Liberación Nacional y los sindicatos convocaron una Gran Manifestación Nacional para el día 6 y al día siguiente se iniciarán los diálogos, los cuales se harán teniendo en cuenta las 15 condiciones que exigen los movilizados. Destacamos las más importantes.</p>
<p>Debe ser en un sitio neutral, no debe ser en la Presidencia de la República, la debe iniciar Carlos Alvarado, debe ser pública, con presencia de la prensa; con tiempo limitado, debe cesar la represión contra los manifestantes, deben ser diurnos y los acuerdos serán socializados para que los movilizados los conozcan y los aprueben.</p>
<p>Además, debe incluir compromiso de no imponer impuestos indirectos, rechazo al FMI, ningún castigo judicial a ningún manifestante, debe aceptar el Presidente el compromiso de no vender ninguna empresa del Estado. La iglesia debe ser testigo y garante del cumplimiento de los acuerdos.  Las tomas de los puntos estratégicos solo se levantaran cuando se firmen y queden en firme los acuerdos.</p>
<p><em>📢 Si te gustó este artículo y quieres apoyar al semanario VOZ, te contamos que ya está disponible la tienda virtual donde podrás suscribirte a la versión online del periódico. </em></p>
<h3><strong><a href="https://tienda.semanariovoz.com/" target="_blank" rel="noopener noreferrer">tienda.semanariovoz.com</a></strong></h3>
<p><img class="alignleft size-full wp-image-44902" src="http://semanariovoz.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-25-at-8.17.02-PM-1.jpeg" alt="" width="1280" height="1280" srcset="https://semanariovoz.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-25-at-8.17.02-PM-1.jpeg 1280w, https://semanariovoz.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-25-at-8.17.02-PM-1-150x150.jpeg 150w, https://semanariovoz.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-25-at-8.17.02-PM-1-300x300.jpeg 300w, https://semanariovoz.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-25-at-8.17.02-PM-1-768x768.jpeg 768w, https://semanariovoz.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-25-at-8.17.02-PM-1-1024x1024.jpeg 1024w, https://semanariovoz.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-25-at-8.17.02-PM-1-696x696.jpeg 696w, https://semanariovoz.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-25-at-8.17.02-PM-1-1068x1068.jpeg 1068w, https://semanariovoz.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-25-at-8.17.02-PM-1-420x420.jpeg 420w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://semanariovoz.com/tag/carlos-alvarado/">Carlos Alvarado</a></li><li><a href="https://semanariovoz.com/tag/centroamerica/">Centroamerica</a></li><li><a href="https://semanariovoz.com/tag/costa-rica/">costa rica</a></li><li><a href="https://semanariovoz.com/tag/fmi/">FMI</a></li><li><a href="https://semanariovoz.com/tag/fondo-monetario-internacional/">Fondo Monetario Internacional</a></li><li><a href="https://semanariovoz.com/tag/internacional/">internacional</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsemanariovoz.com%2Fcosta-rica-pueblo-se-rebota%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=En+Costa+Rica+el+pueblo+se+rebota&url=https%3A%2F%2Fsemanariovoz.com%2Fcosta-rica-pueblo-se-rebota%2F&via=SemanarioVoz"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://semanariovoz.com/costa-rica-pueblo-se-rebota/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://semanariovoz.com/costa-rica-pueblo-se-rebota/&amp;media=https://semanariovoz.com/wp-content/uploads/2020/10/internacional1-1.jpg&description=En+Costa+Rica+el+pueblo+se+rebota" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=En+Costa+Rica+el+pueblo+se+rebota%20-%20https%3A%2F%2Fsemanariovoz.com%2Fcosta-rica-pueblo-se-rebota%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://semanariovoz.com/banqueros-engordando/">A pesar de la pandemia los banqueros engordan</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://semanariovoz.com/requiem-cafe-miro/">Réquiem por Café Miró</a></div></div></div>            <div class="author-box-wrap"><a href="https://semanariovoz.com/author/vozdigital/"><img alt='' src='https://secure.gravatar.com/avatar/338ab4b5110df60f1809b5e7ddc3fef4?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/338ab4b5110df60f1809b5e7ddc3fef4?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://semanariovoz.com/author/vozdigital/">Semanario Voz</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Semanario Voz"></span><meta itemprop="datePublished" content="2020-10-12T13:00:15+00:00"><meta itemprop="dateModified" content="2020-10-12T17:43:11+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://semanariovoz.com/costa-rica-pueblo-se-rebota/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://semanariovoz.com/wp-content/uploads/2017/03/default-logo.png"></span><meta itemprop="name" content="Semanario Voz"></span><meta itemprop="headline " content="En Costa Rica el pueblo se rebota"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://semanariovoz.com/wp-content/uploads/2020/10/internacional1-1.jpg"><meta itemprop="width" content="740"><meta itemprop="height" content="480"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5f852c38deb15_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5f852c38deb15" ><script>var block_td_uid_4_5f852c38deb15 = new tdBlock();
block_td_uid_4_5f852c38deb15.id = "td_uid_4_5f852c38deb15";
block_td_uid_4_5f852c38deb15.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5f852c38deb15_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5f852c38deb15_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":48654,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_4_5f852c38deb15.td_column_number = "3";
block_td_uid_4_5f852c38deb15.block_type = "td_block_related_posts";
block_td_uid_4_5f852c38deb15.post_count = "3";
block_td_uid_4_5f852c38deb15.found_posts = "5600";
block_td_uid_4_5f852c38deb15.header_color = "";
block_td_uid_4_5f852c38deb15.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f852c38deb15.max_num_pages = "1867";
tdBlocksArray.push(block_td_uid_4_5f852c38deb15);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5f852c38eb198" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5f852c38deb15" href="#">Artículo relacionados</a><a id="td_uid_6_5f852c38eb1db" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5f852c38deb15" href="#">Más del autor</a></h4><div id=td_uid_4_5f852c38deb15 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://semanariovoz.com/requiem-cafe-miro/" rel="bookmark" title="Réquiem por Café Miró"><img width="218" height="150" class="entry-thumb" src="https://semanariovoz.com/wp-content/uploads/2020/10/vision-1-218x150.jpg" srcset="https://semanariovoz.com/wp-content/uploads/2020/10/vision-1-218x150.jpg 218w, https://semanariovoz.com/wp-content/uploads/2020/10/vision-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Réquiem por Café Miró"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://semanariovoz.com/requiem-cafe-miro/" rel="bookmark" title="Réquiem por Café Miró">Réquiem por Café Miró</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://semanariovoz.com/banqueros-engordando/" rel="bookmark" title="A pesar de la pandemia los banqueros engordan"><img width="218" height="150" class="entry-thumb" src="https://semanariovoz.com/wp-content/uploads/2020/10/economia-1-218x150.jpg" srcset="https://semanariovoz.com/wp-content/uploads/2020/10/economia-1-218x150.jpg 218w, https://semanariovoz.com/wp-content/uploads/2020/10/economia-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A pesar de la pandemia los banqueros engordan"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://semanariovoz.com/banqueros-engordando/" rel="bookmark" title="A pesar de la pandemia los banqueros engordan">A pesar de la pandemia los banqueros engordan</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://semanariovoz.com/laura-herrera-mujer-rebelde/" rel="bookmark" title="Laura Herrera, mujer rebelde"><img width="218" height="150" class="entry-thumb" src="https://semanariovoz.com/wp-content/uploads/2020/10/mujeres-218x150.jpg" srcset="https://semanariovoz.com/wp-content/uploads/2020/10/mujeres-218x150.jpg 218w, https://semanariovoz.com/wp-content/uploads/2020/10/mujeres-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Laura Herrera, mujer rebelde"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://semanariovoz.com/laura-herrera-mujer-rebelde/" rel="bookmark" title="Laura Herrera, mujer rebelde">Laura Herrera, mujer rebelde</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f852c38deb15" data-td_block_id="td_uid_4_5f852c38deb15"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5f852c38deb15" data-td_block_id="td_uid_4_5f852c38deb15"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>2 Comentarios</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-4059031">
			<article>
	            <footer>
                    <img alt='' src='https://secure.gravatar.com/avatar/072ca967114525570c1cc25106ec2ccf?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/072ca967114525570c1cc25106ec2ccf?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>Melissa</cite>

                    <a class="comment-link" href="#comment-4059031">
                        <time pubdate="1602562014">12 octubre, 2020 at 11:06 pm</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Attractive section of content. I just stumbled upon your blog and in accession capital to assert that I get actually enjoyed account your blog posts. <b><a href="https://mypickandmix.co.uk/" rel="nofollow">here</a></b></p>
                </div>

	            <div class="comment-meta" id="comment-4059031">
                    <a rel='nofollow' class='comment-reply-link' href='https://semanariovoz.com/costa-rica-pueblo-se-rebota/?replytocom=4059031#respond' onclick='return addComment.moveForm( "comment-4059031", "4059031", "respond", "48654" )' aria-label='Responder a Melissa'>Responder</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-4059140">
			<article>
	            <footer>
                    <img alt='' src='https://secure.gravatar.com/avatar/2ceb8e620ccd5f962b7b0dd92c11e379?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2ceb8e620ccd5f962b7b0dd92c11e379?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite><a href='http://viaskar.com/' rel='external nofollow' class='url'>Marvinkef</a></cite>

                    <a class="comment-link" href="#comment-4059140">
                        <time pubdate="1602562404">12 octubre, 2020 at 11:13 pm</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>the Unharmed bowel an noted to light of the TwiвЂ™leks. <a href="http://viaskar.com/#" rel="nofollow">http://viaskar.com/</a> (ICP): echolalia within the delight Gmtppdw</p>
                </div>

	            <div class="comment-meta" id="comment-4059140">
                    <a rel='nofollow' class='comment-reply-link' href='https://semanariovoz.com/costa-rica-pueblo-se-rebota/?replytocom=4059140#respond' onclick='return addComment.moveForm( "comment-4059140", "4059140", "respond", "48654" )' aria-label='Responder a Marvinkef'>Responder</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/costa-rica-pueblo-se-rebota/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://semanariovoz.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>


<div class="si_captcha_small"><img id="si_image_com" src="https://semanariovoz.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=wTz2EBQl9I0mI9c5" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="wTz2EBQl9I0mI9c5" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','https://semanariovoz.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="https://semanariovoz.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >Código CAPTCHA</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='48654' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://semanariovoz.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
    </div>
</form></aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Lo último</span></h4>		<ul>
					<li>
				<a href="https://semanariovoz.com/requiem-cafe-miro/">Réquiem por Café Miró</a>
						</li>
					<li>
				<a href="https://semanariovoz.com/costa-rica-pueblo-se-rebota/">En Costa Rica el pueblo se rebota</a>
						</li>
					<li>
				<a href="https://semanariovoz.com/banqueros-engordando/">A pesar de la pandemia los banqueros engordan</a>
						</li>
					<li>
				<a href="https://semanariovoz.com/laura-herrera-mujer-rebelde/">Laura Herrera, mujer rebelde</a>
						</li>
					<li>
				<a href="https://semanariovoz.com/repartidores-podrian-unirse-al-paro-del-21-octubre/">Repartidores podrían unirse al paro del 21 de octubre</a>
						</li>
				</ul>
		</aside>		<aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>Etiquetas</span></h4><div class="tagcloud"><a href='https://semanariovoz.com/tag/antioquia/' class='tag-link-70 tag-link-position-1' title='461 temas' style='font-size: 11.5pt;'>antioquia</a>
<a href='https://semanariovoz.com/tag/analisis/' class='tag-link-667 tag-link-position-2' title='906 temas' style='font-size: 15.388888888889pt;'>análisis</a>
<a href='https://semanariovoz.com/tag/bogota/' class='tag-link-20 tag-link-position-3' title='1.293 temas' style='font-size: 17.333333333333pt;'>bogotá</a>
<a href='https://semanariovoz.com/tag/calarca/' class='tag-link-84 tag-link-position-4' title='281 temas' style='font-size: 8.7777777777778pt;'>calarcá</a>
<a href='https://semanariovoz.com/tag/caricaturas-2/' class='tag-link-632 tag-link-position-5' title='298 temas' style='font-size: 9.1666666666667pt;'>caricaturas</a>
<a href='https://semanariovoz.com/tag/centro-democratico/' class='tag-link-817 tag-link-position-6' title='251 temas' style='font-size: 8.1296296296296pt;'>centro democrático</a>
<a href='https://semanariovoz.com/tag/colombia/' class='tag-link-10 tag-link-position-7' title='400 temas' style='font-size: 10.722222222222pt;'>Colombia</a>
<a href='https://semanariovoz.com/tag/conflicto-armado/' class='tag-link-133 tag-link-position-8' title='374 temas' style='font-size: 10.333333333333pt;'>conflicto armado</a>
<a href='https://semanariovoz.com/tag/covid-19/' class='tag-link-7884 tag-link-position-9' title='292 temas' style='font-size: 9.037037037037pt;'>covid-19</a>
<a href='https://semanariovoz.com/tag/cuba/' class='tag-link-14 tag-link-position-10' title='457 temas' style='font-size: 11.5pt;'>cuba</a>
<a href='https://semanariovoz.com/tag/derechos-humanos/' class='tag-link-50 tag-link-position-11' title='558 temas' style='font-size: 12.666666666667pt;'>derechos humanos</a>
<a href='https://semanariovoz.com/tag/economia/' class='tag-link-31 tag-link-position-12' title='419 temas' style='font-size: 10.981481481481pt;'>economía</a>
<a href='https://semanariovoz.com/tag/educacion/' class='tag-link-167 tag-link-position-13' title='329 temas' style='font-size: 9.6851851851852pt;'>educación</a>
<a href='https://semanariovoz.com/tag/elecciones/' class='tag-link-213 tag-link-position-14' title='684 temas' style='font-size: 13.833333333333pt;'>elecciones</a>
<a href='https://semanariovoz.com/tag/espana/' class='tag-link-101 tag-link-position-15' title='244 temas' style='font-size: 8pt;'>españa</a>
<a href='https://semanariovoz.com/tag/estados-unidos/' class='tag-link-87 tag-link-position-16' title='905 temas' style='font-size: 15.388888888889pt;'>estados unidos</a>
<a href='https://semanariovoz.com/tag/eventos/' class='tag-link-99 tag-link-position-17' title='1.061 temas' style='font-size: 16.296296296296pt;'>eventos</a>
<a href='https://semanariovoz.com/tag/farc/' class='tag-link-8 tag-link-position-18' title='1.138 temas' style='font-size: 16.685185185185pt;'>farc</a>
<a href='https://semanariovoz.com/tag/fuerza-publica/' class='tag-link-49 tag-link-position-19' title='724 temas' style='font-size: 14.092592592593pt;'>fuerza pública</a>
<a href='https://semanariovoz.com/tag/imperialismo/' class='tag-link-164 tag-link-position-20' title='474 temas' style='font-size: 11.759259259259pt;'>imperialismo</a>
<a href='https://semanariovoz.com/tag/intoxicacion-informativa/' class='tag-link-74 tag-link-position-21' title='298 temas' style='font-size: 9.1666666666667pt;'>intoxicación informativa</a>
<a href='https://semanariovoz.com/tag/ivan-duque/' class='tag-link-2767 tag-link-position-22' title='431 temas' style='font-size: 11.240740740741pt;'>Iván Duque</a>
<a href='https://semanariovoz.com/tag/juan-manuel-santos/' class='tag-link-203 tag-link-position-23' title='342 temas' style='font-size: 9.9444444444444pt;'>juan manuel santos</a>
<a href='https://semanariovoz.com/tag/justicia/' class='tag-link-71 tag-link-position-24' title='736 temas' style='font-size: 14.222222222222pt;'>justicia</a>
<a href='https://semanariovoz.com/tag/medio-ambiente/' class='tag-link-62 tag-link-position-25' title='351 temas' style='font-size: 10.074074074074pt;'>medio ambiente</a>
<a href='https://semanariovoz.com/tag/memoria-historica/' class='tag-link-16 tag-link-position-26' title='1.083 temas' style='font-size: 16.425925925926pt;'>memoria histórica</a>
<a href='https://semanariovoz.com/tag/mineria/' class='tag-link-39 tag-link-position-27' title='245 temas' style='font-size: 8pt;'>minería</a>
<a href='https://semanariovoz.com/tag/movilizaciones/' class='tag-link-616 tag-link-position-28' title='925 temas' style='font-size: 15.518518518519pt;'>movilizaciones</a>
<a href='https://semanariovoz.com/tag/movimiento-campesino/' class='tag-link-833 tag-link-position-29' title='1.023 temas' style='font-size: 16.037037037037pt;'>movimiento campesino</a>
<a href='https://semanariovoz.com/tag/movimiento-sindical/' class='tag-link-32 tag-link-position-30' title='1.122 temas' style='font-size: 16.555555555556pt;'>movimiento sindical</a>
<a href='https://semanariovoz.com/tag/mujeres/' class='tag-link-208 tag-link-position-31' title='533 temas' style='font-size: 12.407407407407pt;'>mujeres</a>
<a href='https://semanariovoz.com/tag/partido-comunista-colombiano/' class='tag-link-695 tag-link-position-32' title='810 temas' style='font-size: 14.740740740741pt;'>partido comunista colombiano</a>
<a href='https://semanariovoz.com/tag/paz-2/' class='tag-link-206 tag-link-position-33' title='2.152 temas' style='font-size: 20.185185185185pt;'>paz</a>
<a href='https://semanariovoz.com/tag/politica-2/' class='tag-link-661 tag-link-position-34' title='2.963 temas' style='font-size: 22pt;'>política</a>
<a href='https://semanariovoz.com/tag/presos-politicos/' class='tag-link-114 tag-link-position-35' title='464 temas' style='font-size: 11.62962962963pt;'>presos políticos</a>
<a href='https://semanariovoz.com/tag/represion/' class='tag-link-619 tag-link-position-36' title='344 temas' style='font-size: 9.9444444444444pt;'>represión</a>
<a href='https://semanariovoz.com/tag/salud/' class='tag-link-54 tag-link-position-37' title='356 temas' style='font-size: 10.074074074074pt;'>salud</a>
<a href='https://semanariovoz.com/tag/semanario-voz/' class='tag-link-44 tag-link-position-38' title='276 temas' style='font-size: 8.6481481481481pt;'>semanario voz</a>
<a href='https://semanariovoz.com/tag/solidaridad/' class='tag-link-110 tag-link-position-39' title='496 temas' style='font-size: 12.018518518519pt;'>solidaridad</a>
<a href='https://semanariovoz.com/tag/terrorismo-de-estado/' class='tag-link-69 tag-link-position-40' title='1.231 temas' style='font-size: 17.074074074074pt;'>terrorismo de estado</a>
<a href='https://semanariovoz.com/tag/tolima/' class='tag-link-45 tag-link-position-41' title='462 temas' style='font-size: 11.62962962963pt;'>tolima</a>
<a href='https://semanariovoz.com/tag/union-patriotica/' class='tag-link-22 tag-link-position-42' title='918 temas' style='font-size: 15.388888888889pt;'>unión patriótica</a>
<a href='https://semanariovoz.com/tag/venezuela/' class='tag-link-73 tag-link-position-43' title='762 temas' style='font-size: 14.351851851852pt;'>venezuela</a>
<a href='https://semanariovoz.com/tag/video/' class='tag-link-170 tag-link-position-44' title='656 temas' style='font-size: 13.574074074074pt;'>video</a>
<a href='https://semanariovoz.com/tag/alvaro-uribe-velez/' class='tag-link-108 tag-link-position-45' title='298 temas' style='font-size: 9.1666666666667pt;'>álvaro uribe vélez</a></div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_instagram td_block_widget td_uid_8_5f852c390657b_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5f852c390657b" ><div id=td_uid_8_5f852c390657b class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
                    <div class="td-instagram-header">
                <div class="td-instagram-profile-image"><img src="https://scontent-frt3-1.cdninstagram.com/vp/26f2ebc3f83b5b61c80c867baabe9e9c/5B463935/t51.2885-19/s150x150/15057380_1827873040822567_137146637997834240_a.jpg"/></div>
                <div class="td-instagram-meta">
                    <div class="td-instagram-user"><a href="https://www.instagram.com/semanariovoz" target="_blank">@semanariovoz</a></div>
                    <div class="td-instagram-followers"><span>1.007</span> Seguidores</div>
                    <a class="td-instagram-button" href="https://www.instagram.com/semanariovoz" target="_blank">Seguir</a>
                    <div class="clearfix"></div>
                </div>
            </div>
            
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-3 td-image-gap-2">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BfwDutSH-9H" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-1.cdninstagram.com/vp/3d6f0fbc279981b8af72e7a5f7ebb73c/5B3D252B/t51.2885-15/s640x640/sh0.08/e35/c0.127.1019.1019/28151740_412842109144166_3381647800495243264_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Bfd0f6nn8-Q" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-1.cdninstagram.com/vp/4676aca0d310705bb55be3d28070ad93/5B369C0A/t51.2885-15/s640x640/sh0.08/e35/c0.127.1014.1014/27880804_155880961786271_7694958906111426560_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BfMPkywntU9" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-1.cdninstagram.com/vp/8af2cfd6fff42f775edfc6a9b2ae04cb/5B493965/t51.2885-15/s640x640/sh0.08/e35/c0.126.1012.1012/27579239_2536987226525765_9202508546019688448_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Be_V9prnQ9k" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-1.cdninstagram.com/vp/7f836d2911c61796a689e9428d378e55/5B30B375/t51.2885-15/s640x640/sh0.08/e35/c155.0.770.770/27576233_338000426683769_3553186672583639040_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Be5VW7Hn0ws" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-1.cdninstagram.com/vp/c17cff8fb628c53ab43e22c50442197e/5B4AB6BC/t51.2885-15/s640x640/sh0.08/e35/c0.127.1014.1014/27573360_1919856658044133_988964448091766784_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BeYWtVVHJ4T" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-1.cdninstagram.com/vp/9e91751a5cffe97458359be766d0a9b2/5B3D0553/t51.2885-15/s640x640/sh0.08/e35/c0.128.1021.1021/26221978_1456350297796695_4050819978843127808_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsemanariovoz%2F&tabs=timeline&width=320&height=290&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=214726371883382" width="320" height="290" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a class="twitter-timeline" data-width="320" data-height="290" data-link-color="#E81C4F" href="https://twitter.com/SemanarioVOZ?ref_src=twsrc%5Etfw">Tweets by SemanarioVOZ</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://semanariovoz.com/"><img src="http://semanariovoz.com/wp-content/uploads/2017/03/blanco-y-rojo-logo.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div><div class="footer-email-wrap">Contáctanos: <a href="mailto:info@semanariovoz.com">info@semanariovoz.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/semanariovoz/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/semanariovoz/" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/semanariovoz/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@semanariovoz.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SemanarioVOZ" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEofxMGQPoC39jZegbYMokQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-32120"><a href="https://login.infomaniak.com/loginWebmail?lang=es">Webmail</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home td-menu-item td-normal-menu menu-item-31729"><a href="https://semanariovoz.com/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31730"><a href="https://semanariovoz.com/sample-page/">Quiénes somos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31818"><a href="http://pacocol.org">El PCC</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31731"><a href="https://semanariovoz.com/sample-page/comuniquese-con-voz/">Contacto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45651"><a target="_blank" href="https://tienda.semanariovoz.com/">Suscríbete</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Semanario Voz 2017  -  Desarrollado por: <a href="https://www.gavaideas.com/" target="_blank">Gavaideas</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://semanariovoz.com/el-papa-critica-al-sistema-capitalista/" rel="bookmark" title="El Papa critica al sistema capitalista"><img width="251" height="160" class="entry-thumb" src="https://semanariovoz.com/wp-content/uploads/2016/11/22/Papa-Francisco-y-movimientos-sociales-1.jpg" srcset="https://semanariovoz.com/wp-content/uploads/2016/11/22/Papa-Francisco-y-movimientos-sociales-1.jpg 468w, https://semanariovoz.com/wp-content/uploads/2016/11/22/Papa-Francisco-y-movimientos-sociales-1-300x191.jpg 300w" sizes="(max-width: 251px) 100vw, 251px" alt="" title="El Papa critica al sistema capitalista"/></a></div>                <a href="https://semanariovoz.com/category/edicion-impresa/" class="td-post-category">Edición impresa</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://semanariovoz.com/el-papa-critica-al-sistema-capitalista/" rel="bookmark" title="El Papa critica al sistema capitalista">El Papa critica al sistema capitalista</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-18T15:00:37+00:00" >18 noviembre, 2016</time></span>                <div class="td-module-comments"><a href="https://semanariovoz.com/el-papa-critica-al-sistema-capitalista/#respond">0</a></div>            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://semanariovoz.com/ley-de-comunicacion-en-ecuador-el-dedo-en-la-llaga/" rel="bookmark" title="Ley de Comunicación en Ecuador: El dedo en la llaga"><img width="287" height="160" class="entry-thumb" src="https://semanariovoz.com/wp-content/uploads/2013/08/10/Conversatorio-del-presidente-Rafael-Correa-con-medios-de-comunicación-ecuatorianos.jpg" srcset="https://semanariovoz.com/wp-content/uploads/2013/08/10/Conversatorio-del-presidente-Rafael-Correa-con-medios-de-comunicación-ecuatorianos.jpg 500w, https://semanariovoz.com/wp-content/uploads/2013/08/10/Conversatorio-del-presidente-Rafael-Correa-con-medios-de-comunicación-ecuatorianos-300x167.jpg 300w" sizes="(max-width: 287px) 100vw, 287px" alt="" title="Ley de Comunicación en Ecuador: El dedo en la llaga"/></a></div>                <a href="https://semanariovoz.com/category/internacionales/" class="td-post-category">Internacional</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://semanariovoz.com/ley-de-comunicacion-en-ecuador-el-dedo-en-la-llaga/" rel="bookmark" title="Ley de Comunicación en Ecuador: El dedo en la llaga">Ley de Comunicación en Ecuador: El dedo en la llaga</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-07-17T15:00:34+00:00" >17 julio, 2013</time></span>                <div class="td-module-comments"><a href="https://semanariovoz.com/ley-de-comunicacion-en-ecuador-el-dedo-en-la-llaga/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5f852c391577d
    -->

    <script type='text/javascript' src='https://semanariovoz.com/wp-content/plugins/divi-builder/includes/builder/scripts/frontend-builder-global-functions.js?ver=1.3.10'></script>
<script type='text/javascript' src='https://semanariovoz.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.7'></script>
<script type='text/javascript' src='https://semanariovoz.com/wp-includes/js/comment-reply.min.js?ver=4.7.18'></script>
<script type='text/javascript' src='https://semanariovoz.com/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.fitvids.js?ver=1.3.10'></script>
<script type='text/javascript' src='https://semanariovoz.com/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://semanariovoz.com/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.magnific-popup.js?ver=1.3.10'></script>
<script type='text/javascript' src='https://semanariovoz.com/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.mobile.custom.min.js?ver=1.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/semanariovoz.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/semanariovoz.com\/wp-content\/themes\/Newspaper\/images","builder_images_uri":"https:\/\/semanariovoz.com\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"8e3e06062b","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"6ec52f7d5e","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"1","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"48654","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://semanariovoz.com/wp-content/plugins/divi-builder/includes/builder/scripts/frontend-builder-scripts.js?ver=1.3.10'></script>
<script type='text/javascript' src='https://semanariovoz.com/wp-includes/js/wp-embed.min.js?ver=4.7.18'></script>
<script type='text/javascript' src='https://semanariovoz.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bogot\u00e1","api_location":"Bogot\u00e1","api_language":"es","today_icon":"broken-clouds-n","today_icon_text":"muy nuboso","today_temp":[13,55.4],"today_humidity":76,"today_wind_speed":[1.5,0.9],"today_min":[13,55.4],"today_max":[13,55.4],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1602604800,"day_temp":[12,54],"day_name":"Mar","owm_day_index":1},{"timestamp":1602691200,"day_temp":[18,65],"day_name":"Mie","owm_day_index":2},{"timestamp":1602777600,"day_temp":[18,64],"day_name":"Jue","owm_day_index":3},{"timestamp":1602864000,"day_temp":[19,66],"day_name":"Vie","owm_day_index":4},{"timestamp":1602950400,"day_temp":[17,62],"day_name":"Sab","owm_day_index":5}],"api_key":"5f0e41b16ad3752a1ccb886bceb5ed51"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://semanariovoz.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://semanariovoz.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>