<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Alerta por ola de asesinatos de indígenas - Semanario Voz</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://semanariovoz.com/xmlrpc.php" />
    <meta property="og:image" content="http://semanariovoz.com/wp-content/uploads/2017/05/DerechosHumanos2.jpg" /><meta name="author" content="Voz Digital">
<link rel="icon" type="image/png" href="http://semanariovoz.com/wp-content/uploads/2017/03/favi.png">
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://semanariovoz.com/alerta-ola-asesinatos-indigenas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alerta por ola de asesinatos de indígenas - Semanario Voz" />
<meta property="og:description" content="Amnistía Internacional ha denunciado la grave situación por la que atraviesan las comunidades indígenas en el país Tras seis nuevos casos de asesinatos de líderes indígenas en el país, Amnistía Internacional, asegura que Colombia está pasando por una ola de asesinatos. Según afirma esta organización en un comunicado a finales del mes de abril, estos &hellip;" />
<meta property="og:url" content="http://semanariovoz.com/alerta-ola-asesinatos-indigenas/" />
<meta property="og:site_name" content="Semanario Voz" />
<meta property="article:tag" content="Amnistia Internacional" />
<meta property="article:tag" content="Comunidades indigenas" />
<meta property="article:tag" content="ONIC" />
<meta property="article:section" content="Derechos humanos" />
<meta property="article:published_time" content="2017-05-06T13:00:19-05:00" />
<meta property="article:modified_time" content="2017-05-04T10:09:50-05:00" />
<meta property="og:updated_time" content="2017-05-04T10:09:50-05:00" />
<meta property="og:image" content="http://semanariovoz.com/wp-content/uploads/2017/05/DerechosHumanos2.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Amnistía Internacional ha denunciado la grave situación por la que atraviesan las comunidades indígenas en el país Tras seis nuevos casos de asesinatos de líderes indígenas en el país, Amnistía Internacional, asegura que Colombia está pasando por una ola de asesinatos. Según afirma esta organización en un comunicado a finales del mes de abril, estos [&hellip;]" />
<meta name="twitter:title" content="Alerta por ola de asesinatos de indígenas - Semanario Voz" />
<meta name="twitter:image" content="http://semanariovoz.com/wp-content/uploads/2017/05/DerechosHumanos2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Semanario Voz &raquo; Feed" href="http://semanariovoz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Semanario Voz &raquo; RSS de los comentarios" href="http://semanariovoz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Semanario Voz &raquo; Alerta por ola de asesinatos de indígenas RSS de los comentarios" href="http://semanariovoz.com/alerta-ola-asesinatos-indigenas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/semanariovoz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://semanariovoz.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-modules-style-css'  href='http://semanariovoz.com/wp-content/plugins/divi-builder/includes/builder/styles/frontend-builder-plugin-style.css?ver=1.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://semanariovoz.com/wp-content/plugins/divi-builder/includes/builder/styles/magnific_popup.css?ver=1.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://semanariovoz.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://semanariovoz.com/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://semanariovoz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://semanariovoz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://semanariovoz.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://semanariovoz.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<link rel='https://api.w.org/' href='http://semanariovoz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://semanariovoz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://semanariovoz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://semanariovoz.com/?p=32788' />
<link rel="alternate" type="application/json+oembed" href="http://semanariovoz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsemanariovoz.com%2Falerta-ola-asesinatos-indigenas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://semanariovoz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsemanariovoz.com%2Falerta-ola-asesinatos-indigenas%2F&#038;format=xml" />

<link rel="stylesheet" href="http://semanariovoz.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://semanariovoz.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="text/javascript" src="http://semanariovoz.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1494149581"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/semanariovoz.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/semanariovoz.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-32788 single-format-standard alerta-ola-asesinatos-indigenas global-block-template-1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive et_divi_builder td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/semanariovoz/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/semanariovoz/" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/semanariovoz/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@semanariovoz.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SemanarioVOZ" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEofxMGQPoC39jZegbYMokQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-portada-container"><ul id="menu-portada" class="td-mobile-main-menu"><li id="menu-item-31722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-31722"><a href="http://semanariovoz.com/category/portada/">Portada</a></li>
<li id="menu-item-31778" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-31778"><a href="http://semanariovoz.com/category/nacional/">País<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-31785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31785"><a href="http://semanariovoz.com/category/nacional/paz/">Paz</a></li>
	<li id="menu-item-31786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31786"><a href="http://semanariovoz.com/category/nacional/politica/">Política</a></li>
	<li id="menu-item-31780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31780"><a href="http://semanariovoz.com/category/nacional/bogota-2/">Bogotá</a></li>
	<li id="menu-item-31787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31787"><a href="http://semanariovoz.com/category/nacional/regional/">Territorios</a></li>
	<li id="menu-item-31779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31779"><a href="http://semanariovoz.com/category/nacional/agraria/">Campo</a></li>
	<li id="menu-item-31783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31783"><a href="http://semanariovoz.com/category/nacional/laboral/">Laboral</a></li>
	<li id="menu-item-31781" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31781"><a href="http://semanariovoz.com/category/nacional/derechos-humanos-2/">Derechos humanos</a></li>
	<li id="menu-item-31784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31784"><a href="http://semanariovoz.com/category/nacional/mujeres-nacional/">Mujeres</a></li>
	<li id="menu-item-31782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31782"><a href="http://semanariovoz.com/category/nacional/hola-juventud/">Juventud</a></li>
	<li id="menu-item-31788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31788"><a href="http://semanariovoz.com/category/vision/">Visión</a></li>
	<li id="menu-item-31793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31793"><a href="http://semanariovoz.com/category/economia-2/">Economía</a></li>
</ul>
</li>
<li id="menu-item-31724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31724"><a href="http://semanariovoz.com/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-31727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31727"><a href="http://semanariovoz.com/category/opinion/editorial/">Editorial</a></li>
	<li id="menu-item-31797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31797"><a href="http://semanariovoz.com/category/opinion/la-militancia/">La militancia</a></li>
	<li id="menu-item-31725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31725"><a href="http://semanariovoz.com/category/opinion/caricaturas/">Caricaturas</a></li>
	<li id="menu-item-31726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31726"><a href="http://semanariovoz.com/category/opinion/cartas/">Cartas</a></li>
</ul>
</li>
<li id="menu-item-31789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31789"><a href="http://semanariovoz.com/category/praxis/">Praxis<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-31792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31792"><a href="http://semanariovoz.com/category/praxis/teoria-y-critica/">Teoría y crítica</a></li>
	<li id="menu-item-31791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31791"><a href="http://semanariovoz.com/category/praxis/revolucion-100-anos/">Revolución 100 años</a></li>
	<li id="menu-item-31790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31790"><a href="http://semanariovoz.com/category/praxis/editorial-teoria-praxis/">Editorial Teoría &#038; Praxis</a></li>
</ul>
</li>
<li id="menu-item-31794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31794"><a href="http://semanariovoz.com/category/internacionales/">Internacional</a></li>
<li id="menu-item-31795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31795"><a href="http://semanariovoz.com/category/vision/cultural/">Cultural</a></li>
<li id="menu-item-31796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31796"><a href="http://semanariovoz.com/category/vision/deportes/">Deportes</a></li>
<li id="menu-item-31798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31798"><a href="http://semanariovoz.com/category/retrovoz/">RetroVOZ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-31799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31799"><a href="http://semanariovoz.com/category/retrovoz/archivo-fotografico/">Archivo fotográfico</a></li>
	<li id="menu-item-31800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31800"><a href="http://semanariovoz.com/category/retrovoz/articulos-historicos/">Artículos históricos</a></li>
	<li id="menu-item-31801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31801"><a href="http://semanariovoz.com/category/retrovoz/columnas-comunistas/">Columnas comunistas</a></li>
</ul>
</li>
<li id="menu-item-31802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31802"><a href="http://semanariovoz.com/category/nueva-colombia/">Nueva Colombia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-31803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31803"><a href="http://semanariovoz.com/category/nueva-colombia/entrevista-de-la-semana/">Entrevista de la semana</a></li>
	<li id="menu-item-31804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31804"><a href="http://semanariovoz.com/category/nueva-colombia/tema-de-la-semana/">Tema de la semana</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://semanariovoz.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Bogotá</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Domingo, Mayo 7, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-32120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-32120"><a href="https://login.infomaniak.com/loginWebmail?lang=es">Webmail</a></li>
<li id="menu-item-31729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home td-menu-item td-normal-menu menu-item-31729"><a href="http://semanariovoz.com/">Inicio</a></li>
<li id="menu-item-31730" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31730"><a href="http://semanariovoz.com/sample-page/">Quiénes somos</a></li>
<li id="menu-item-31818" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31818"><a href="http://pacocol.org">El PCC</a></li>
<li id="menu-item-31731" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31731"><a href="http://semanariovoz.com/sample-page/comuniquese-con-voz/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/semanariovoz/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/semanariovoz/" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/semanariovoz/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@semanariovoz.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SemanarioVOZ" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEofxMGQPoC39jZegbYMokQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://semanariovoz.com/">
                <img src="http://semanariovoz.com/wp-content/uploads/2017/03/default-logo.png" alt=""/>
                <span class="td-visual-hidden">Semanario Voz</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://semanariovoz.com/">
			<img src="http://semanariovoz.com/wp-content/uploads/2017/03/blanco-y-rojo-logo.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://semanariovoz.com/">
			<img src="http://semanariovoz.com/wp-content/uploads/2017/03/default-logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-portada-container"><ul id="menu-portada-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-31722"><a href="http://semanariovoz.com/category/portada/">Portada</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_590ee9cdc45c1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_590ee9cdc45c1" ><script>var block_td_uid_2_590ee9cdc45c1 = new tdBlock();
block_td_uid_2_590ee9cdc45c1.id = "td_uid_2_590ee9cdc45c1";
block_td_uid_2_590ee9cdc45c1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"90","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_590ee9cdc45c1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_590ee9cdc45c1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_590ee9cdc45c1.td_column_number = "3";
block_td_uid_2_590ee9cdc45c1.block_type = "td_block_mega_menu";
block_td_uid_2_590ee9cdc45c1.post_count = "5";
block_td_uid_2_590ee9cdc45c1.found_posts = "1188";
block_td_uid_2_590ee9cdc45c1.header_color = "";
block_td_uid_2_590ee9cdc45c1.ajax_pagination_infinite_stop = "";
block_td_uid_2_590ee9cdc45c1.max_num_pages = "238";
tdBlocksArray.push(block_td_uid_2_590ee9cdc45c1);
</script><div id=td_uid_2_590ee9cdc45c1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://semanariovoz.com/maria-cano-flor-del-trabajo/" rel="bookmark" title="María Cano, Flor del Trabajo"><img width="218" height="150" class="entry-thumb" src="http://semanariovoz.com/wp-content/uploads/2017/05/Vision-218x150.jpg" srcset="http://semanariovoz.com/wp-content/uploads/2017/05/Vision-218x150.jpg 218w, http://semanariovoz.com/wp-content/uploads/2017/05/Vision-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="María Cano, Flor del Trabajo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://semanariovoz.com/maria-cano-flor-del-trabajo/" rel="bookmark" title="María Cano, Flor del Trabajo">María Cano, Flor del Trabajo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://semanariovoz.com/desarrollar-una-corriente-sindical-clasista/" rel="bookmark" title="Cómo desarrollar una corriente sindical clasista"><img width="218" height="150" class="entry-thumb" src="http://semanariovoz.com/wp-content/uploads/2017/04/primero-de-mayo-218x150.jpg" srcset="http://semanariovoz.com/wp-content/uploads/2017/04/primero-de-mayo-218x150.jpg 218w, http://semanariovoz.com/wp-content/uploads/2017/04/primero-de-mayo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cómo desarrollar una corriente sindical clasista"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://semanariovoz.com/desarrollar-una-corriente-sindical-clasista/" rel="bookmark" title="Cómo desarrollar una corriente sindical clasista">Cómo desarrollar una corriente sindical clasista</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://semanariovoz.com/asesinato-guerrilleros-indultados-amnistiados-exterminio-no-acaba/" rel="bookmark" title="El asesinato de guerrilleros indultados y amnistiados: El exterminio que no acaba"><img width="218" height="150" class="entry-thumb" src="http://semanariovoz.com/wp-content/uploads/2017/04/boris-guevara-218x150.jpg" srcset="http://semanariovoz.com/wp-content/uploads/2017/04/boris-guevara-218x150.jpg 218w, http://semanariovoz.com/wp-content/uploads/2017/04/boris-guevara-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El asesinato de guerrilleros indultados y amnistiados: El exterminio que no acaba"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://semanariovoz.com/asesinato-guerrilleros-indultados-amnistiados-exterminio-no-acaba/" rel="bookmark" title="El asesinato de guerrilleros indultados y amnistiados: El exterminio que no acaba">El asesinato de guerrilleros indultados y amnistiados: El exterminio que no&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://semanariovoz.com/cinco-deudas-la-union-sovietica/" rel="bookmark" title="Cinco deudas con la Unión Soviética"><img width="218" height="150" class="entry-thumb" src="http://semanariovoz.com/wp-content/uploads/2017/04/URSS-218x150.jpg" srcset="http://semanariovoz.com/wp-content/uploads/2017/04/URSS-218x150.jpg 218w, http://semanariovoz.com/wp-content/uploads/2017/04/URSS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cinco deudas con la Unión Soviética"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://semanariovoz.com/cinco-deudas-la-union-sovietica/" rel="bookmark" title="Cinco deudas con la Unión Soviética">Cinco deudas con la Unión Soviética</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://semanariovoz.com/pueblo-esta-dando-una-leccion-conciencia/" rel="bookmark" title="“El pueblo está dando una lección de conciencia”"><img width="218" height="150" class="entry-thumb" src="http://semanariovoz.com/wp-content/uploads/2017/04/temasemana-1-218x150.jpg" srcset="http://semanariovoz.com/wp-content/uploads/2017/04/temasemana-1-218x150.jpg 218w, http://semanariovoz.com/wp-content/uploads/2017/04/temasemana-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“El pueblo está dando una lección de conciencia”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://semanariovoz.com/pueblo-esta-dando-una-leccion-conciencia/" rel="bookmark" title="“El pueblo está dando una lección de conciencia”">“El pueblo está dando una lección de conciencia”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_590ee9cdc45c1" data-td_block_id="td_uid_2_590ee9cdc45c1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_590ee9cdc45c1" data-td_block_id="td_uid_2_590ee9cdc45c1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-31778"><a href="http://semanariovoz.com/category/nacional/">País</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31785"><a href="http://semanariovoz.com/category/nacional/paz/">Paz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31786"><a href="http://semanariovoz.com/category/nacional/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31780"><a href="http://semanariovoz.com/category/nacional/bogota-2/">Bogotá</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31787"><a href="http://semanariovoz.com/category/nacional/regional/">Territorios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31779"><a href="http://semanariovoz.com/category/nacional/agraria/">Campo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31783"><a href="http://semanariovoz.com/category/nacional/laboral/">Laboral</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-31781"><a href="http://semanariovoz.com/category/nacional/derechos-humanos-2/">Derechos humanos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31784"><a href="http://semanariovoz.com/category/nacional/mujeres-nacional/">Mujeres</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31782"><a href="http://semanariovoz.com/category/nacional/hola-juventud/">Juventud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31788"><a href="http://semanariovoz.com/category/vision/">Visión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31793"><a href="http://semanariovoz.com/category/economia-2/">Economía</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-31724"><a href="http://semanariovoz.com/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31727"><a href="http://semanariovoz.com/category/opinion/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31797"><a href="http://semanariovoz.com/category/opinion/la-militancia/">La militancia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31725"><a href="http://semanariovoz.com/category/opinion/caricaturas/">Caricaturas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31726"><a href="http://semanariovoz.com/category/opinion/cartas/">Cartas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-31789"><a href="http://semanariovoz.com/category/praxis/">Praxis</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31792"><a href="http://semanariovoz.com/category/praxis/teoria-y-critica/">Teoría y crítica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31791"><a href="http://semanariovoz.com/category/praxis/revolucion-100-anos/">Revolución 100 años</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31790"><a href="http://semanariovoz.com/category/praxis/editorial-teoria-praxis/">Editorial Teoría &#038; Praxis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31794"><a href="http://semanariovoz.com/category/internacionales/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31795"><a href="http://semanariovoz.com/category/vision/cultural/">Cultural</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31796"><a href="http://semanariovoz.com/category/vision/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-31798"><a href="http://semanariovoz.com/category/retrovoz/">RetroVOZ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31799"><a href="http://semanariovoz.com/category/retrovoz/archivo-fotografico/">Archivo fotográfico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31800"><a href="http://semanariovoz.com/category/retrovoz/articulos-historicos/">Artículos históricos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31801"><a href="http://semanariovoz.com/category/retrovoz/columnas-comunistas/">Columnas comunistas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-31802"><a href="http://semanariovoz.com/category/nueva-colombia/">Nueva Colombia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31803"><a href="http://semanariovoz.com/category/nueva-colombia/entrevista-de-la-semana/">Entrevista de la semana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31804"><a href="http://semanariovoz.com/category/nueva-colombia/tema-de-la-semana/">Tema de la semana</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://semanariovoz.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://semanariovoz.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en País" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://semanariovoz.com/category/nacional/">
                                  <span itemprop="name">País</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Derechos humanos" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://semanariovoz.com/category/nacional/derechos-humanos-2/">
                                  <span itemprop="name">Derechos humanos</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Alerta por ola de asesinatos de indígenas</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-32788" class="post-32788 post type-post status-publish format-standard has-post-thumbnail hentry category-derechos-humanos-2 category-nacional tag-amnistia-internacional tag-comunidades-indigenas tag-onic" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://semanariovoz.com/category/nacional/">País</a></li><li class="entry-category"><a  href="http://semanariovoz.com/category/nacional/derechos-humanos-2/">Derechos humanos</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Alerta por ola de asesinatos de indígenas</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://semanariovoz.com/author/vozdigital/">Voz Digital</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-06T13:00:19+00:00" >6 Mayo, 2017</time></span>                    <div class="td-post-comments"><a href="http://semanariovoz.com/alerta-ola-asesinatos-indigenas/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-32788">27</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsemanariovoz.com%2Falerta-ola-asesinatos-indigenas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Alerta+por+ola+de+asesinatos+de+ind%C3%ADgenas&url=http%3A%2F%2Fsemanariovoz.com%2Falerta-ola-asesinatos-indigenas%2F&via=SemanarioVoz"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://semanariovoz.com/alerta-ola-asesinatos-indigenas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://semanariovoz.com/alerta-ola-asesinatos-indigenas/&amp;media=http://semanariovoz.com/wp-content/uploads/2017/05/DerechosHumanos2.jpg&description=Alerta+por+ola+de+asesinatos+de+ind%C3%ADgenas" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Alerta+por+ola+de+asesinatos+de+ind%C3%ADgenas%20-%20http%3A%2F%2Fsemanariovoz.com%2Falerta-ola-asesinatos-indigenas%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://semanariovoz.com/wp-content/uploads/2017/05/DerechosHumanos2.jpg" data-caption="Comunidad internacional llama la atención por ola de violencia contra comunidades indígenas."><img width="696" height="451" class="entry-thumb td-modal-image" src="http://semanariovoz.com/wp-content/uploads/2017/05/DerechosHumanos2-696x451.jpg" srcset="http://semanariovoz.com/wp-content/uploads/2017/05/DerechosHumanos2-696x451.jpg 696w, http://semanariovoz.com/wp-content/uploads/2017/05/DerechosHumanos2-300x195.jpg 300w, http://semanariovoz.com/wp-content/uploads/2017/05/DerechosHumanos2-648x420.jpg 648w, http://semanariovoz.com/wp-content/uploads/2017/05/DerechosHumanos2.jpg 740w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="DerechosHumanos2"/></a><figcaption class="wp-caption-text">Comunidad internacional llama la atención por ola de violencia contra comunidades indígenas.</figcaption></figure></div>
        <p><em>Amnistía Internacional ha denunciado la grave situación por la que atraviesan las comunidades indígenas en el país</em></p>
<p>Tras seis nuevos casos de asesinatos de líderes indígenas en el país, Amnistía Internacional, asegura que Colombia está pasando por una ola de asesinatos. Según afirma esta organización en un comunicado a finales del mes de abril, estos homicidios representan “serias dudas” frente a la atención que el gobierno colombiano está tomando en función de frenar esta ola de violencia, en particular, de acuerdo a la implantación de los acuerdos de paz.</p>
<p>Dentro de las fallas en la implementación, como lo asegura Amnistía, se referencian a los departamentos de Chocó, Cauca y Nariño, como los más golpeados por dicha situación. En estas regiones, las comunidades Wounan, Nasa y Awá, se presentan como las más afectadas por la ola de violencia, por lo que la misma directora de esta organización para la región, señaló como de “alarmante”. Además, el mismo comunicado señala, que aún siguen latentes los retos del proceso de implementación, pues en las comunidades en donde más de ha vivido el conflicto, es donde se evidencia la deuda del Estado, en términos de garantías de derechos y además de, “garantizar que estos hechos lamentables no queden impunes”.</p>
<p>La Organización Indígena Colom­biana, ONIC, se ha referido a estos hechos como lamentables, y llamó al Gobierno nacional a instar a las diferentes instituciones del Estado, para que se adelanten todos los procedimientos a fin de frenar este tipo de violencias y a que se esclarezcan el conjunto de situaciones en las que activistas indígenas han perdido la vida. Luis Fernando Arias, líder de la ONIC, ha afirmado que “nos lleva a tomar medidas de autoprotección, pero también de resistencia social, cultural, política organizacional y comunitaria”.</p>
<p>En un comunicado público, esta organización de los pueblos indígenas, afirmó: “unimos nuestro grito para defender y honrar a la Madre Tierra, para rechazar el asesinato de los líderes y defensores de la Madre Tierra y del agua, para exigir una paz completa en nuestros territorios ancestrales, para seguir luchando por su liberación y para rechazar la escalada de grupos paramilitares”.</p>
<p>Ya son innumerables las organizaciones sociales, defensoras de derechos humanos y de la comunidad internacional, que han venido llamando la atención al Gobierno colombiano, sobre la existencia de los grupos paramilitares y el copamiento de los territorios abandonados por las FARC-EP. Sin embargo, mientras el debate por la existencia de estas organizaciones continua, la situación en las comunidades empeora, sin que existan medidas claras que frenen el rearme, toma de territorios y la violencia que estos grupos vienen desarrollando en todo el país.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://semanariovoz.com/tag/amnistia-internacional/">Amnistia Internacional</a></li><li><a href="http://semanariovoz.com/tag/comunidades-indigenas/">Comunidades indigenas</a></li><li><a href="http://semanariovoz.com/tag/onic/">ONIC</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsemanariovoz.com%2Falerta-ola-asesinatos-indigenas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Alerta+por+ola+de+asesinatos+de+ind%C3%ADgenas&url=http%3A%2F%2Fsemanariovoz.com%2Falerta-ola-asesinatos-indigenas%2F&via=SemanarioVoz"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://semanariovoz.com/alerta-ola-asesinatos-indigenas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://semanariovoz.com/alerta-ola-asesinatos-indigenas/&amp;media=http://semanariovoz.com/wp-content/uploads/2017/05/DerechosHumanos2.jpg&description=Alerta+por+ola+de+asesinatos+de+ind%C3%ADgenas" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Alerta+por+ola+de+asesinatos+de+ind%C3%ADgenas%20-%20http%3A%2F%2Fsemanariovoz.com%2Falerta-ola-asesinatos-indigenas%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://semanariovoz.com/ley-tierras-mico-la-implementacion/">Ley de tierras: un mico de la implementación</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://semanariovoz.com/pacto-regional-nacional-la-vida-la-paz/">Pacto regional y nacional por la vida y la paz.</a></div></div></div>            <div class="author-box-wrap"><a href="http://semanariovoz.com/author/vozdigital/"><img alt='' src='http://0.gravatar.com/avatar/338ab4b5110df60f1809b5e7ddc3fef4?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/338ab4b5110df60f1809b5e7ddc3fef4?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://semanariovoz.com/author/vozdigital/">Voz Digital</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Voz Digital"></span><meta itemprop="datePublished" content="2017-05-06T13:00:19+00:00"><meta itemprop="dateModified" content="2017-05-04T10:09:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://semanariovoz.com/alerta-ola-asesinatos-indigenas/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://semanariovoz.com/wp-content/uploads/2017/03/default-logo.png"></span><meta itemprop="name" content="Semanario Voz"></span><meta itemprop="headline " content="Alerta por ola de asesinatos de indígenas"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://semanariovoz.com/wp-content/uploads/2017/05/DerechosHumanos2.jpg"><meta itemprop="width" content="740"><meta itemprop="height" content="480"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_590ee9cde2bec_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_590ee9cde2bec" ><script>var block_td_uid_4_590ee9cde2bec = new tdBlock();
block_td_uid_4_590ee9cde2bec.id = "td_uid_4_590ee9cde2bec";
block_td_uid_4_590ee9cde2bec.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_590ee9cde2bec_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_590ee9cde2bec_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":32788,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_4_590ee9cde2bec.td_column_number = "3";
block_td_uid_4_590ee9cde2bec.block_type = "td_block_related_posts";
block_td_uid_4_590ee9cde2bec.post_count = "3";
block_td_uid_4_590ee9cde2bec.found_posts = "1692";
block_td_uid_4_590ee9cde2bec.header_color = "";
block_td_uid_4_590ee9cde2bec.ajax_pagination_infinite_stop = "";
block_td_uid_4_590ee9cde2bec.max_num_pages = "564";
tdBlocksArray.push(block_td_uid_4_590ee9cde2bec);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_590ee9ce0119c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_590ee9cde2bec" href="#">Artículo relacionados</a><a id="td_uid_6_590ee9ce011e2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_590ee9cde2bec" href="#">Más del autor</a></h4><div id=td_uid_4_590ee9cde2bec class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://semanariovoz.com/pacto-regional-nacional-la-vida-la-paz/" rel="bookmark" title="Pacto regional y nacional por la vida y la paz."><img width="218" height="150" class="entry-thumb" src="http://semanariovoz.com/wp-content/uploads/2017/05/politica4-218x150.jpg" srcset="http://semanariovoz.com/wp-content/uploads/2017/05/politica4-218x150.jpg 218w, http://semanariovoz.com/wp-content/uploads/2017/05/politica4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pacto regional y nacional por la vida y la paz."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://semanariovoz.com/pacto-regional-nacional-la-vida-la-paz/" rel="bookmark" title="Pacto regional y nacional por la vida y la paz.">Pacto regional y nacional por la vida y la paz.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://semanariovoz.com/ley-tierras-mico-la-implementacion/" rel="bookmark" title="Ley de tierras: un mico de la implementación"><img width="218" height="150" class="entry-thumb" src="http://semanariovoz.com/wp-content/uploads/2017/05/Campo-218x150.jpg" srcset="http://semanariovoz.com/wp-content/uploads/2017/05/Campo-218x150.jpg 218w, http://semanariovoz.com/wp-content/uploads/2017/05/Campo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ley de tierras: un mico de la implementación"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://semanariovoz.com/ley-tierras-mico-la-implementacion/" rel="bookmark" title="Ley de tierras: un mico de la implementación">Ley de tierras: un mico de la implementación</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://semanariovoz.com/congreso-paz-la-capital/" rel="bookmark" title="Congreso de paz en la capital"><img width="218" height="150" class="entry-thumb" src="http://semanariovoz.com/wp-content/uploads/2017/05/Bogota1-218x150.jpg" srcset="http://semanariovoz.com/wp-content/uploads/2017/05/Bogota1-218x150.jpg 218w, http://semanariovoz.com/wp-content/uploads/2017/05/Bogota1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Congreso de paz en la capital"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://semanariovoz.com/congreso-paz-la-capital/" rel="bookmark" title="Congreso de paz en la capital">Congreso de paz en la capital</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_590ee9cde2bec" data-td_block_id="td_uid_4_590ee9cde2bec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_590ee9cde2bec" data-td_block_id="td_uid_4_590ee9cde2bec"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/alerta-ola-asesinatos-indigenas/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://semanariovoz.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>


<div class="si_captcha_small"><img id="si_image_com" src="http://semanariovoz.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=IULgHkQfQraO0v9g" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="IULgHkQfQraO0v9g" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://semanariovoz.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://semanariovoz.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >Código CAPTCHA</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='32788' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://semanariovoz.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
    </div>
</form></aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Lo último</span></h4>		<ul>
					<li>
				<a href="http://semanariovoz.com/la-conquista-nuestra-voz-comun/">La conquista de nuestra voz común</a>
						</li>
					<li>
				<a href="http://semanariovoz.com/corea-derecho-defenderse/">¡Corea tiene derecho a defenderse!</a>
						</li>
					<li>
				<a href="http://semanariovoz.com/pacto-regional-nacional-la-vida-la-paz/">Pacto regional y nacional por la vida y la paz.</a>
						</li>
					<li>
				<a href="http://semanariovoz.com/alerta-ola-asesinatos-indigenas/">Alerta por ola de asesinatos de indígenas</a>
						</li>
					<li>
				<a href="http://semanariovoz.com/ley-tierras-mico-la-implementacion/">Ley de tierras: un mico de la implementación</a>
						</li>
				</ul>
		</aside>		<aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>Etiquetas</span></h4><div class="tagcloud"><a href='http://semanariovoz.com/tag/antioquia/' class='tag-link-70 tag-link-position-1' title='372 temas' style='font-size: 11.411764705882pt;'>antioquia</a>
<a href='http://semanariovoz.com/tag/analisis/' class='tag-link-667 tag-link-position-2' title='906 temas' style='font-size: 16pt;'>análisis</a>
<a href='http://semanariovoz.com/tag/audio/' class='tag-link-349 tag-link-position-3' title='216 temas' style='font-size: 8.7058823529412pt;'>audio</a>
<a href='http://semanariovoz.com/tag/bogota/' class='tag-link-20 tag-link-position-4' title='1.147 temas' style='font-size: 17.176470588235pt;'>bogotá</a>
<a href='http://semanariovoz.com/tag/calarca/' class='tag-link-84 tag-link-position-5' title='249 temas' style='font-size: 9.4117647058824pt;'>calarcá</a>
<a href='http://semanariovoz.com/tag/caricaturas-2/' class='tag-link-632 tag-link-position-6' title='296 temas' style='font-size: 10.235294117647pt;'>caricaturas</a>
<a href='http://semanariovoz.com/tag/carlos-a-lozano-guillen/' class='tag-link-48 tag-link-position-7' title='239 temas' style='font-size: 9.1764705882353pt;'>carlos a. lozano guillén</a>
<a href='http://semanariovoz.com/tag/colombia/' class='tag-link-10 tag-link-position-8' title='256 temas' style='font-size: 9.5294117647059pt;'>Colombia</a>
<a href='http://semanariovoz.com/tag/conflicto-armado/' class='tag-link-133 tag-link-position-9' title='245 temas' style='font-size: 9.2941176470588pt;'>conflicto armado</a>
<a href='http://semanariovoz.com/tag/cuba/' class='tag-link-14 tag-link-position-10' title='337 temas' style='font-size: 10.941176470588pt;'>cuba</a>
<a href='http://semanariovoz.com/tag/derechos-humanos/' class='tag-link-50 tag-link-position-11' title='440 temas' style='font-size: 12.235294117647pt;'>derechos humanos</a>
<a href='http://semanariovoz.com/tag/economia/' class='tag-link-31 tag-link-position-12' title='256 temas' style='font-size: 9.5294117647059pt;'>economía</a>
<a href='http://semanariovoz.com/tag/educacion/' class='tag-link-167 tag-link-position-13' title='298 temas' style='font-size: 10.352941176471pt;'>educación</a>
<a href='http://semanariovoz.com/tag/elecciones/' class='tag-link-213 tag-link-position-14' title='675 temas' style='font-size: 14.470588235294pt;'>elecciones</a>
<a href='http://semanariovoz.com/tag/espana/' class='tag-link-101 tag-link-position-15' title='188 temas' style='font-size: 8pt;'>españa</a>
<a href='http://semanariovoz.com/tag/estados-unidos/' class='tag-link-87 tag-link-position-16' title='630 temas' style='font-size: 14.117647058824pt;'>estados unidos</a>
<a href='http://semanariovoz.com/tag/eventos/' class='tag-link-99 tag-link-position-17' title='1.061 temas' style='font-size: 16.823529411765pt;'>eventos</a>
<a href='http://semanariovoz.com/tag/farc/' class='tag-link-8 tag-link-position-18' title='927 temas' style='font-size: 16.117647058824pt;'>farc</a>
<a href='http://semanariovoz.com/tag/fuerza-publica/' class='tag-link-49 tag-link-position-19' title='724 temas' style='font-size: 14.823529411765pt;'>fuerza pública</a>
<a href='http://semanariovoz.com/tag/imperialismo/' class='tag-link-164 tag-link-position-20' title='444 temas' style='font-size: 12.352941176471pt;'>imperialismo</a>
<a href='http://semanariovoz.com/tag/intoxicacion-informativa/' class='tag-link-74 tag-link-position-21' title='298 temas' style='font-size: 10.352941176471pt;'>intoxicación informativa</a>
<a href='http://semanariovoz.com/tag/juan-manuel-santos/' class='tag-link-203 tag-link-position-22' title='268 temas' style='font-size: 9.7647058823529pt;'>juan manuel santos</a>
<a href='http://semanariovoz.com/tag/justicia/' class='tag-link-71 tag-link-position-23' title='725 temas' style='font-size: 14.823529411765pt;'>justicia</a>
<a href='http://semanariovoz.com/tag/marcha-patriotica/' class='tag-link-147 tag-link-position-24' title='220 temas' style='font-size: 8.7058823529412pt;'>marcha patriótica</a>
<a href='http://semanariovoz.com/tag/medio-ambiente/' class='tag-link-62 tag-link-position-25' title='327 temas' style='font-size: 10.823529411765pt;'>medio ambiente</a>
<a href='http://semanariovoz.com/tag/memoria-historica/' class='tag-link-16 tag-link-position-26' title='1.069 temas' style='font-size: 16.823529411765pt;'>memoria histórica</a>
<a href='http://semanariovoz.com/tag/mineria/' class='tag-link-39 tag-link-position-27' title='232 temas' style='font-size: 9.0588235294118pt;'>minería</a>
<a href='http://semanariovoz.com/tag/movilizaciones/' class='tag-link-616 tag-link-position-28' title='909 temas' style='font-size: 16pt;'>movilizaciones</a>
<a href='http://semanariovoz.com/tag/movimiento-campesino/' class='tag-link-833 tag-link-position-29' title='977 temas' style='font-size: 16.352941176471pt;'>movimiento campesino</a>
<a href='http://semanariovoz.com/tag/movimiento-sindical/' class='tag-link-32 tag-link-position-30' title='1.019 temas' style='font-size: 16.588235294118pt;'>movimiento sindical</a>
<a href='http://semanariovoz.com/tag/mujeres/' class='tag-link-208 tag-link-position-31' title='330 temas' style='font-size: 10.823529411765pt;'>mujeres</a>
<a href='http://semanariovoz.com/tag/norte-de-santander/' class='tag-link-368 tag-link-position-32' title='205 temas' style='font-size: 8.3529411764706pt;'>norte de santander</a>
<a href='http://semanariovoz.com/tag/partido-comunista-colombiano/' class='tag-link-695 tag-link-position-33' title='543 temas' style='font-size: 13.411764705882pt;'>partido comunista colombiano</a>
<a href='http://semanariovoz.com/tag/paz-2/' class='tag-link-206 tag-link-position-34' title='2.130 temas' style='font-size: 20.352941176471pt;'>paz</a>
<a href='http://semanariovoz.com/tag/politica-2/' class='tag-link-661 tag-link-position-35' title='2.925 temas' style='font-size: 22pt;'>política</a>
<a href='http://semanariovoz.com/tag/presos-politicos/' class='tag-link-114 tag-link-position-36' title='460 temas' style='font-size: 12.470588235294pt;'>presos políticos</a>
<a href='http://semanariovoz.com/tag/represion/' class='tag-link-619 tag-link-position-37' title='338 temas' style='font-size: 10.941176470588pt;'>represión</a>
<a href='http://semanariovoz.com/tag/salud/' class='tag-link-54 tag-link-position-38' title='332 temas' style='font-size: 10.823529411765pt;'>salud</a>
<a href='http://semanariovoz.com/tag/solidaridad/' class='tag-link-110 tag-link-position-39' title='481 temas' style='font-size: 12.705882352941pt;'>solidaridad</a>
<a href='http://semanariovoz.com/tag/terrorismo-de-estado/' class='tag-link-69 tag-link-position-40' title='1.230 temas' style='font-size: 17.529411764706pt;'>terrorismo de estado</a>
<a href='http://semanariovoz.com/tag/tolima/' class='tag-link-45 tag-link-position-41' title='453 temas' style='font-size: 12.470588235294pt;'>tolima</a>
<a href='http://semanariovoz.com/tag/union-patriotica/' class='tag-link-22 tag-link-position-42' title='688 temas' style='font-size: 14.588235294118pt;'>unión patriótica</a>
<a href='http://semanariovoz.com/tag/venezuela/' class='tag-link-73 tag-link-position-43' title='583 temas' style='font-size: 13.764705882353pt;'>venezuela</a>
<a href='http://semanariovoz.com/tag/video/' class='tag-link-170 tag-link-position-44' title='656 temas' style='font-size: 14.352941176471pt;'>video</a>
<a href='http://semanariovoz.com/tag/alvaro-uribe-velez/' class='tag-link-108 tag-link-position-45' title='212 temas' style='font-size: 8.5882352941176pt;'>álvaro uribe vélez</a></div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_8_590ee9ce0ba6e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_590ee9ce0ba6e" ><script>var block_td_uid_8_590ee9ce0ba6e = new tdBlock();
block_td_uid_8_590ee9ce0ba6e.id = "td_uid_8_590ee9ce0ba6e";
block_td_uid_8_590ee9ce0ba6e.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_590ee9ce0ba6e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_590ee9ce0ba6e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_590ee9ce0ba6e.td_column_number = "1";
block_td_uid_8_590ee9ce0ba6e.block_type = "td_block_7";
block_td_uid_8_590ee9ce0ba6e.post_count = "0";
block_td_uid_8_590ee9ce0ba6e.found_posts = "0";
block_td_uid_8_590ee9ce0ba6e.header_color = "";
block_td_uid_8_590ee9ce0ba6e.ajax_pagination_infinite_stop = "";
block_td_uid_8_590ee9ce0ba6e.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_8_590ee9ce0ba6e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_8_590ee9ce0ba6e class="td_block_inner"></div></div> <!-- ./block -->                <div class="td_block_wrap td_block_instagram td_block_widget td_uid_9_590ee9ce0c926_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_590ee9ce0c926" ><div id=td_uid_9_590ee9ce0c926 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
                    <div class="td-instagram-header">
                <div class="td-instagram-profile-image"><img src="https://scontent.cdninstagram.com/t51.2885-19/s150x150/15057380_1827873040822567_137146637997834240_a.jpg"/></div>
                <div class="td-instagram-meta">
                    <div class="td-instagram-user"><a href="https://www.instagram.com/semanariovoz" target="_blank">@semanariovoz</a></div>
                    <div class="td-instagram-followers"><span>172</span> Seguidores</div>
                    <a class="td-instagram-button" href="https://www.instagram.com/semanariovoz" target="_blank">Seguir</a>
                    <div class="clearfix"></div>
                </div>
            </div>
            
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-3 td-image-gap-2">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BR_P-NWDBre" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.67.780.780/17333181_1893623780853633_1646738294337175552_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BR_PmDVjI-U" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.93.780.780/17438824_1031070613691862_1966024234681499648_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BRcR1nCjCSJ" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.47.665.665/17125475_1270340159708978_2478643016844181504_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BRLsh6FDjCH" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16906220_1353607691349631_2640616064756482048_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BRHpzS5jtJu" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.13.681.681/17076073_394391964271259_8013224074463412224_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BQlarDbD4Dl" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16789176_1284818871599449_6274845643479449600_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_10_590ee9ce0cc40_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_590ee9ce0cc40" ><script>var block_td_uid_10_590ee9ce0cc40 = new tdBlock();
block_td_uid_10_590ee9ce0cc40.id = "td_uid_10_590ee9ce0cc40";
block_td_uid_10_590ee9ce0cc40.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_590ee9ce0cc40_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_590ee9ce0cc40_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_590ee9ce0cc40.td_column_number = "1";
block_td_uid_10_590ee9ce0cc40.block_type = "td_block_7";
block_td_uid_10_590ee9ce0cc40.post_count = "3";
block_td_uid_10_590ee9ce0cc40.found_posts = "11936";
block_td_uid_10_590ee9ce0cc40.header_color = "";
block_td_uid_10_590ee9ce0cc40.ajax_pagination_infinite_stop = "";
block_td_uid_10_590ee9ce0cc40.max_num_pages = "3979";
tdBlocksArray.push(block_td_uid_10_590ee9ce0cc40);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=td_uid_10_590ee9ce0cc40 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://semanariovoz.com/inauguran-la-universidad-campesina-maria-cano/" rel="bookmark" title="Inauguran la universidad campesina María Cano"><img width="100" height="70" class="entry-thumb" src="http://semanariovoz.com/wp-content/uploads/2017/03/campo2-100x70.jpg" srcset="http://semanariovoz.com/wp-content/uploads/2017/03/campo2-100x70.jpg 100w, http://semanariovoz.com/wp-content/uploads/2017/03/campo2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Inauguran la universidad campesina María Cano"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://semanariovoz.com/inauguran-la-universidad-campesina-maria-cano/" rel="bookmark" title="Inauguran la universidad campesina María Cano">Inauguran la universidad campesina María Cano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-13T17:24:29+00:00" >13 Marzo, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://semanariovoz.com/las-duras-palabras-a-penalosa-por-subirle-al-tranmilenio/" rel="bookmark" title="Las duras palabras a Peñalosa por subirle al Tranmilenio"><img width="100" height="70" class="entry-thumb" src="http://semanariovoz.com/wp-content/uploads/2017/03/jaime-100x70.jpg" srcset="http://semanariovoz.com/wp-content/uploads/2017/03/jaime-100x70.jpg 100w, http://semanariovoz.com/wp-content/uploads/2017/03/jaime-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Las duras palabras a Peñalosa por subirle al Tranmilenio"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://semanariovoz.com/las-duras-palabras-a-penalosa-por-subirle-al-tranmilenio/" rel="bookmark" title="Las duras palabras a Peñalosa por subirle al Tranmilenio">Las duras palabras a Peñalosa por subirle al Tranmilenio</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-15T10:12:27+00:00" >15 Marzo, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://semanariovoz.com/campesinos-del-libano-tolima-denuncian-incremento-de-actividad-minera/" rel="bookmark" title="Campesinos del Libano, Tolima, denuncian incremento de actividad minera (+Video)"><img width="100" height="70" class="entry-thumb" src="http://semanariovoz.com/wp-content/uploads/2017/03/campesinolibano-100x70.jpg" srcset="http://semanariovoz.com/wp-content/uploads/2017/03/campesinolibano-100x70.jpg 100w, http://semanariovoz.com/wp-content/uploads/2017/03/campesinolibano-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Campesinos del Libano, Tolima, denuncian incremento de actividad minera (+Video)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://semanariovoz.com/campesinos-del-libano-tolima-denuncian-incremento-de-actividad-minera/" rel="bookmark" title="Campesinos del Libano, Tolima, denuncian incremento de actividad minera (+Video)">Campesinos del Libano, Tolima, denuncian incremento de actividad minera (+Video)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-21T11:55:28+00:00" >21 Marzo, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_11_590ee9ce4ad9f_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_590ee9ce4ad9f" ><h4 class="block-title"><span class="td-pulldown-size">Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://semanariovoz.com/category/edicion-impresa/">Edición impresa<span class="td-cat-no">6270</span></a></li><li><a href="http://semanariovoz.com/category/internacionales/">Internacional<span class="td-cat-no">2094</span></a></li><li><a href="http://semanariovoz.com/category/nacional/politica/">Política<span class="td-cat-no">1819</span></a></li><li><a href="http://semanariovoz.com/category/nacional/regional/">Regional<span class="td-cat-no">1750</span></a></li><li><a href="http://semanariovoz.com/category/nacional/paz/">Paz<span class="td-cat-no">1631</span></a></li><li><a href="http://semanariovoz.com/category/nacional/derechos-humanos-2/">Derechos humanos<span class="td-cat-no">1548</span></a></li><li><a href="http://semanariovoz.com/category/nacional/agraria/">Agraria<span class="td-cat-no">1302</span></a></li><li><a href="http://semanariovoz.com/category/portada/">Portada<span class="td-cat-no">1188</span></a></li><li><a href="http://semanariovoz.com/category/nacional/laboral/">Laboral<span class="td-cat-no">1009</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://semanariovoz.com/"><img src="http://semanariovoz.com/wp-content/uploads/2017/03/blanco-y-rojo-logo.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div><div class="footer-email-wrap">Contáctanos: <a href="mailto:info@semanariovoz.com">info@semanariovoz.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/semanariovoz/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/semanariovoz/" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/semanariovoz/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@semanariovoz.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SemanarioVOZ" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEofxMGQPoC39jZegbYMokQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-32120"><a href="https://login.infomaniak.com/loginWebmail?lang=es">Webmail</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home td-menu-item td-normal-menu menu-item-31729"><a href="http://semanariovoz.com/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31730"><a href="http://semanariovoz.com/sample-page/">Quiénes somos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31818"><a href="http://pacocol.org">El PCC</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31731"><a href="http://semanariovoz.com/sample-page/comuniquese-con-voz/">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Todos los derechos reservados - Diseño : Semanario Voz                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 590ee9ce4e4c8
    -->

    <script type='text/javascript' src='http://semanariovoz.com/wp-content/plugins/divi-builder/includes/builder/scripts/frontend-builder-global-functions.js?ver=1.3.10'></script>
<script type='text/javascript' src='http://semanariovoz.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.7'></script>
<script type='text/javascript' src='http://semanariovoz.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://semanariovoz.com/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.fitvids.js?ver=1.3.10'></script>
<script type='text/javascript' src='http://semanariovoz.com/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://semanariovoz.com/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.magnific-popup.js?ver=1.3.10'></script>
<script type='text/javascript' src='http://semanariovoz.com/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.mobile.custom.min.js?ver=1.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/semanariovoz.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/semanariovoz.com\/wp-content\/themes\/Newspaper\/images","builder_images_uri":"http:\/\/semanariovoz.com\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"b22869847e","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"02611aa5d2","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"1","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"32788","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://semanariovoz.com/wp-content/plugins/divi-builder/includes/builder/scripts/frontend-builder-scripts.js?ver=1.3.10'></script>
<script type='text/javascript' src='http://semanariovoz.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://semanariovoz.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bogot\u00e1","api_location":"La Merced","api_language":"es","today_icon":"few-clouds-n","today_icon_text":"algo de nubes","today_temp":[7,44.6],"today_humidity":97,"today_wind_speed":[0.8,0.5],"today_min":[7,44.6],"today_max":[7,44.6],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1494259200,"day_temp":[18,65],"day_name":"Lun","owm_day_index":2},{"timestamp":1494345600,"day_temp":[18,65],"day_name":"Mar","owm_day_index":3},{"timestamp":1494432000,"day_temp":[19,67],"day_name":"Mie","owm_day_index":4},{"timestamp":1494518400,"day_temp":[20,67],"day_name":"Jue","owm_day_index":5},{"timestamp":1494604800,"day_temp":[20,69],"day_name":"Vie","owm_day_index":6}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://semanariovoz.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://semanariovoz.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!-- Dynamic page generated in 1.144 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-05-07 04:33:02 -->

<!-- Compression = gzip -->